<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Acțiune comună a polițiștilor năsăudeni și a reprezentanților RAR | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="Acțiune comună a polițiștilor năsăudeni și a reprezentanților RAR" />
<meta property="og:description" content="Joi, 28 decembrie a.c., polițiștii din cadrul Secției 6 Poliție Rurală Năsăud, împreună cu reprezentanți ai Registrului Auto Român, au desfășurat acțiuni rutiere, pe raza localităților Dumitra, Cepari și Telciu. Acțiunile au avut ca scop verificarea stării tehnice a autovehiculelor și prevenirea accidentelor rutiere." />
<meta name="keywords" content="Caleidoscop" />
<meta name="description" content="Joi, 28 decembrie a.c., polițiștii din cadrul Secției 6 Poliție Rurală Năsăud, împreună cu reprezentanți ai Registrului Auto Român, au desfășurat acțiuni rutiere, pe raza localităților Dumitra, Cepari și Telciu. Acțiunile au avut ca scop verificarea stării tehnice a autovehiculelor și prevenirea accidentelor rutiere." />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" />
<meta property="og:url" content="http://www.mesagerul.ro/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_9e242ad07688c5e256fdeb039ff72d01.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_4f8866b1ce3821293b8e0eb15a17982d.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?M" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?M" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_a3668f4f159043a83010cbc5f6d6595e.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2017\/12\/29\/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar":[true,true,true],"\/comment\/reply\/232434":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2017-12-29-ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar section-2017 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="esi_alt_block block-block first region-odd odd region-count-1 count-15">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="esi_alt_block block-menu last region-even even region-count-2 count-16">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="esi_alt_block block-block first region-odd odd region-count-1 count-11">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="esi_alt_block block-search region-even even region-count-2 count-12">
  
  <div class="content">
    <form action="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-vkF0WRwIRf6s5s-MaayKkT_lPURaqNMgei5Ho4svoyk" value="form-vkF0WRwIRf6s5s-MaayKkT_lPURaqNMgei5Ho4svoyk"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="esi_alt_block block-block region-odd odd region-count-3 count-13">
  
  <div class="content">
    Vineri, 29 Decembrie 2017  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="esi_alt_block block-block last region-even even region-count-4 count-14">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_2 first last"><a href="/stiri/caleidoscop" rel="tag" title="">Caleidoscop</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Vin, 29/12/2017 - 17:48</div>
	      <div class="sursa"> | </div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">Acțiune comună a polițiștilor năsăudeni și a reprezentanților RAR</h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-232434" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 232434;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2017%2F12%2F29%2Fac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar&amp;linkname=Ac%C8%9Biune%20comun%C4%83%20a%20poli%C8%9Bi%C8%99tilor%20n%C4%83s%C4%83udeni%20%C8%99i%20a%20reprezentan%C8%9Bilor%20RAR" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="esi_alt_block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:353px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>Acțiune comună a polițiștilor năsăudeni și a reprezentanților RAR</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/politie_84.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/politie_84.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></td></tr></table><!-- container --></div></td></tr></tbody></table>Joi, 28 decembrie a.c., polițiștii din cadrul Secției 6 Poliție Rurală Năsăud, &icirc;mpreună cu reprezentanți ai Registrului Auto Rom&acirc;n, au desfășurat acțiuni rutiere, pe raza localităților Dumitra, Cepari și Telciu. Acțiunile au avut ca scop verificarea stării tehnice a autovehiculelor și prevenirea accidentelor rutiere. Cu ocazia activităților desfășurate, polițiștii au constatat și aplicat 20 de sancțiuni contravenționale, &icirc;n valoare totală de 3.335 lei. Totodată, au fost retrase 6 certificate de &icirc;nmatriculare pentru diferite abateri rutiere.</p>
<p>Inspectoratul de Poliţie Judeţean Bistriţa-Năsăud</p>
<p>&nbsp;</p><form action="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar"  accept-charset="UTF-8" method="post" id="fivestar-form-node-232434" class="fivestar-widget">
<div><div class="fivestar-form-vote-232434 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="232434"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/232434/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="c1dbdb0d358215d34a45a84649991642"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Votează acum!</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/232434"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-Rc_xnmkX8ywQph1EWIpS3dQ042A6t40De07og39Cjsw" value="form-Rc_xnmkX8ywQph1EWIpS3dQ042A6t40De07og39Cjsw"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-232434" value="fivestar_form_node_232434"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/232434"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-VBrDbiSm8s10v3-bPdmApE9JjC8zqp8WipaynGLobT0" value="form-VBrDbiSm8s10v3-bPdmApE9JjC8zqp8WipaynGLobT0"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="esi_alt_block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2017/12/29/ioan-baca-escaladat-cei-mai-inal-i-mun-i-de-pe-continent-pentru-bolnavii-de-scleroza-mult">Ioan Bâca a escaladat cei mai înalți munți de pe continent, pentru bolnavii de scleroză multiplă</a>  29/12/2017 - 18:05  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2017/12/29/tanar-banuit-de-sustragerea-unei-arme-letale-i-71-de-cartu-e">Tânăr bănuit de sustragerea unei arme letale și a 71 de cartușe</a>  29/12/2017 - 17:51  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2017/12/29/barbat-condamnat-la-inchisoare-pentru-conducerea-unui-autovehicul-fara-permis">Bărbat condamnat la închisoare pentru conducerea unui autovehicul fără permis</a>  29/12/2017 - 17:50  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" class="active">Acțiune comună a polițiștilor năsăudeni și a reprezentanților RAR</a>  29/12/2017 - 17:48  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2017/12/29/primaria-rodna-va-marca-trecerea-2018-printr-un-spectaculos-foc-de-artificii">Primăria Rodna va marca trecerea în 2018 printr-un spectaculos foc de artificii</a>  29/12/2017 - 14:44  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2017/12/18/un-tanar-student-din-feldru-infaptuit-cu-adevarat-o-minune-de-craciun-construit-o-casa-un">Un tânăr student din Feldru a înfăptuit cu adevărat o minune de Crăciun: a construit o casă unei familii sărmane din Salva</a>  18/12/2017 - 00:43  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2017/12/20/soc-printre-locuitorii-nasaudului-daniel-strugari-teglar-fost-director-de-institu-ie-i--0">Șoc printre locuitorii Năsăudului: Daniel Strugari-Teglar, fost director de instituție și politician de vază, a murit subit</a>  20/12/2017 - 19:58  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2017/12/27/foto-o-oferi-din-maieru-ajuns-cu-ma-ina-apele-some-ului-zona-cormaia">(FOTO) O șoferiță din Maieru a ajuns cu mașina în apele Someșului, în zona Cormaia</a>  27/12/2017 - 20:00  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2017/12/15/foto-crima-violenta-la-zagra-un-tanar-fost-lovit-cu-bestialitate-cu-un-levier-de-vecinul-">(FOTO) Crimă violentă la Zagra! Un tânăr a fost lovit cu bestialitate cu un levier, de vecinul lui</a>  15/12/2017 - 12:33  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2017/12/10/gore-galban-me-terul-faur-de-pe-podereia-feldrului-care-nu-dat-meseria-pe-mirajul-occiden">Gore Galbân, meșterul faur de pe Podereia Feldrului care nu a dat meseria pe mirajul Occidentului</a>  10/12/2017 - 20:31  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2017/12/17/foto-un-bichigean-ajuns-la-spital-dupa-ce-s-rasturnat-cu-atv-ul-la-runcu-salvei">(FOTO) Un bichigean a ajuns la spital după ce s-a răsturnat cu ATV-ul, la Runcu Salvei</a>  17/12/2017 - 12:13  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2017/12/09/scandalagiu-impu-cat-de-poli-i-ti-la-sangeorz-bai-actualizare">Scandalagiu împușcat de polițiști, la Sângeorz-Băi (ACTUALIZARE)</a>  09/12/2017 - 00:12  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2017/12/15/robert-sighiartau-propune-ca-bulevardul-republicii-sa-devina-bulevardul-regele-mihai-i">Robert Sighiartău propune ca Bulevardul Republicii să devină Bulevardul Regele Mihai I</a>  15/12/2017 - 12:20  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2017/12/11/ioan-turc-este-momentul-ca-i-romanii-care-la-aceasta-ara-sa-i-i-uneasca-eforturile-pentru">Ioan Turc: Este momentul ca toți românii care țin la această țară să își unească eforturile pentru a da o replică PSD</a>  11/12/2017 - 15:40  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2017/12/12/de-la-casa-andrei-mure-anu-la-casa-lucian-blaga">De la Casa „Andrei Mureșanu”, la Casa „Lucian Blaga”</a>  12/12/2017 - 15:47  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2017/12/18/robert-sighiartau-lipsa-unui-proiect-de-autostrada-care-sa-lege-bistri-de-restul-arii-sol">Robert Sighiartău: „În lipsa unui proiect de autostradă care să lege Bistrița de restul țării, soluția este drumul expres”</a>  18/12/2017 - 12:52  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2017/12/20/soc-printre-locuitorii-nasaudului-daniel-strugari-teglar-fost-director-de-institu-ie-i--0">Șoc printre locuitorii Năsăudului: Daniel Strugari-Teglar, fost director de instituție și politician de vază, a murit subit</a>  20/12/2017 - 19:58  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2017/12/13/bibliobusul-o-mini-biblioteca-pe-roti-pentru-toti">Bibliobusul, o mini bibliotecă pe roţi, pentru toţi</a>  13/12/2017 - 16:47  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2017/12/27/politia-bistriteana-si-intarit-randurile-cu-6-absolven-i-ai-colilor-de-agen-i-de-poli-ie-">Poliţia bistriţeană şi-a întărit rândurile cu 6 absolvenți ai școlilor de agenți de poliție din Cluj-Napoca și Câmpina</a>  27/12/2017 - 15:47  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="esi_alt_block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="250" height="208" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/felicitare_cj_pt_site.jpg?1513841867" /></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_site.jpg?1512471031" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="195" alt="Ariston" src="http://www.mesagerul.ro/sites/default/files/reclame/ariston.jpg?1511361155" /></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="412" alt="Focus Sat" src="http://www.mesagerul.ro/sites/default/files/reclame/focus_promotie.jpg?1511174971" /></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="288" alt="autoservice" src="http://www.mesagerul.ro/sites/default/files/reclame/autoservice_site.jpg?1508327448" /></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://reea.net/ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="355" alt="reea" src="http://www.mesagerul.ro/sites/default/files/reclame/reea_site.jpg?1508150988" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="https://www.facebook.com/Eco-sp%C4%83l%C4%83torie-auto-cu-aburi-1505400186428262/?fref=ts" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="265" height="224" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/macheta_spalatorie_pt_site.jpg?1502275448" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="esi_alt_block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="esi_alt_block block-views region-even odd region-count-4 count-5">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/26/colinde-zi-de-craciun-la-biserica-ortodoxa-din-centrul-nasaudului#comment-163864">Colinde în zi de Crăciun, la biserica ortodoxă din centrul Năsăudului</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">14:33 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">jurist: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Domnule Radu Sirbu,iar trebuie sa vina "astia,juristii" CU DEX-UL sa iti explice cum sta treaba cu...</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/27/politia-bistriteana-si-intarit-randurile-cu-6-absolven-i-ai-colilor-de-agen-i-de-poli-ie-#comment-163863">Poliţia bistriţeană şi-a întărit rândurile cu 6 absolvenți ai școlilor de agenți de poliție din Cluj-Napoca și Câmpina</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">23:07 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Gavrila Moldovan: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Felicitări absolvenților. Pe șefa de promoție, cu nume de pe Someșul Mare,  o văd peste câtva timp...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/22/drani-noua-pentru-acoperi-ul-secularului-pod-de-lemn-din-co-buc#comment-163862">Draniță nouă pentru acoperișul secularului pod de lemn din Coșbuc</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">22:34 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Felicitari pentru salvarea acestui monument de cultura .
Elvetienii l-au reconstruit partial pentru...</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/26/la-co-buc-colindul-sfant-i-bun-prezen-mitropolitului-andrei#comment-163861">La Coșbuc, colindul sfânt și bun, în prezența Mitropolitului Andrei</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">20:45 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">cetatean: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">S-a incetatenit penibilul obicei ca oamenii sa nu-si lase copiii sa colinde casele "pentru ca au ce...</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/27/politia-bistriteana-si-intarit-randurile-cu-6-absolven-i-ai-colilor-de-agen-i-de-poli-ie-#comment-163860">Poliţia bistriţeană şi-a întărit rândurile cu 6 absolvenți ai școlilor de agenți de poliție din Cluj-Napoca și Câmpina</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">19:13 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor de Bistrita : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Mai " militarii lu peste " ... uitati-va la Garda Nationala cum se poarta eghiletii cu un singur...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/22/robert-sighiartau-avem-datoria-sa-implinim-visele-celor-cazu-i-pentru-libertate-decembrie#comment-163859">Robert Sighiartău: Avem datoria să împlinim visele celor căzuți pentru libertate în Decembrie 1989</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">19:00 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor de Bistrita : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Mai Robitza !
Cei care au guvernat aceasta tzara dup "palitura de stat" ( militara ori cum dr.acu a...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/20/soc-printre-locuitorii-nasaudului-daniel-strugari-teglar-fost-director-de-institu-ie-i--0#comment-163856">Șoc printre locuitorii Năsăudului: Daniel Strugari-Teglar, fost director de instituție și politician de vază, a murit subit</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">00:46 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Mircea Croitor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Iar tu Daniel, du-te* până va veni sfârşitul; tu te vei odihni** şi te vei scula iarăşi† odată în...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2017/12/22/plin-sezon-al-cadourilor-spitalul-din-nasaud-primit-o-dona-ie-de-70-de-paturi-cu-telecoma#comment-163853">În plin sezon al cadourilor, spitalul din Năsăud a primit o donație de 70 de paturi cu telecomandă</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:06 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vasile: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Si acum le mai trebuie saltele de la bodet horst si huse de pat de la intex  si e tacâmul complet.</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="esi_alt_block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:49</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 18/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/plu2.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/18/plt-alexandru-sucutardean-printre-primii-10-cei-mai-buni-sportivi-ai-judetului-bistrita-n">Plt. Alexandru Sucutărdean, printre primii 10 cei mai buni sportivi ai judeţului Bistriţa-Năsăud</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">815 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">13:16</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 18/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/sport5.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/18/socializare-comunicare-competitie-incantare">Socializare, comunicare, competiţie, încântare!</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">731 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:15</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 11/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Dorin ARSINTE</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/bal.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/11/balul-fotbali-tilor-de-la-atletico-monor">Balul fotbaliștilor de la Atletico Monor</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">2,463 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">18:48</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 04/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Dorin ARSINTE</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/sempai1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/04/karati-tii-lui-sempai-marius-pop-au-ca-tigat-20-de-medalii-la-cupa-romaniei">Karatiștii lui sempai Marius Pop au câștigat 20 de medalii la Cupa României</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">2,562 afişări &middot; 1 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">10:48</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 03/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/24135530_1667222763416208_1057468521_n.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/03/turneu-de-handbal-pentru-junioare-4-la-nasaud-pe-9-decembrie">Turneu de handbal pentru  junioare 4, la Năsăud, pe 9 decembrie</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">2,738 afişări &middot; 1 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">17:37</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 30/11/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscf8092_1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/11/30/restan-e-de-sf-andrei-liga-iv-nasaudul-batut-la-rodna-cu-6-2-i-termina-turul-pe-podium">Restanțe de Sf. Andrei în Liga a IV-a: Năsăudul a bătut la Rodna cu 6-2 și termină turul pe podium</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">3,759 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">22:34</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mie, 29/11/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscf0846.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/11/29/joi-se-joaca-doua-restan-e-din-liga-iv-minerul-rodna-progresul-nasaud-i-eciro-forest-telc">Joi se joacă două restanțe din Liga a IV-a: Minerul Rodna - Progresul Năsăud și Eciro Forest Telciu - Silvicultorul Maieru</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">2,111 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">13:26</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 28/11/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Florin LAZAR</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/rusan3.jpg.png" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/11/28/maestrul-fide-paul-rusan-raman-cu-satisfac-ia-unei-victorii-frumoase-impotriva-unui-mare-">Maestrul FIDE Paul Rusan: Rămân cu satisfacția unei victorii frumoase împotriva unui mare maestru</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,816 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">17:37</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 26/11/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscf0843.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/11/26/nasaud-cetate-remiza-spectaculoasa">Năsăud - Cetate, remiză spectaculoasă</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">3,296 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="esi_alt_block block-quicktabs region-even odd region-count-6 count-7">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="esi_alt_block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2017/12/23/o-scurta-relatare-din-evul-mediu-de-ioana-bradea"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/bradea.jpg" alt="" title="" width="150" height="229"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:232290:orientation:left:theme::-->Rugăciunile reprezentau forța și calea supraviețuirii locuitorilor medievali. Iar alături de rugăciuni trona forța vrăjilor și a incantațiilor, născocite de &icirc;nvrăjbiri, singurele care dădeau culoarea vieții...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2017/12/23/o-scurta-relatare-din-evul-mediu-de-ioana-bradea">O scurtă relatare din Evul Mediu, de Ioana Bradea</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="esi_alt_block block-views last region-even odd region-count-8 count-9">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="esi_alt_block block-multiblock first region-odd odd region-count-1 count-17">
  
  <div class="content">
    <form action="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-FTGWmkO8ovgw5k3-g4KbSCH8XNUjXHBRkaV4ifPHYtE" value="form-FTGWmkO8ovgw5k3-g4KbSCH8XNUjXHBRkaV4ifPHYtE"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="esi_alt_block block-menu_block region-even even region-count-2 count-18">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="esi_alt_block block-block last region-odd odd region-count-3 count-19">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="esi_alt_block block-panels_mini first region-odd even region-count-1 count-20">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/29/ioan-baca-escaladat-cei-mai-inal-i-mun-i-de-pe-continent-pentru-bolnavii-de-scleroza-mult">Ioan Bâca a escaladat cei mai înalți munți de pe continent, pentru bolnavii de scleroză multiplă</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/12/2017 - 18:05</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/29/tibi-useriu-cursa-pentru-titlul-omul-anului-2017-romania-se-poate-vota-pana-7-ianuarie">Tibi Uşeriu, în cursa pentru titlul „Omul anului 2017 în România”. Se poate vota până în 7 ianuarie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/12/2017 - 12:28</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/foto-sute-de-copii-din-le-u-i-san-au-teptat-cu-bucurie-camioanele-de-craciun-rabdarea-le-">(FOTO) Sute de copii din Leșu și Șanț au așteptat cu bucurie camioanele de Crăciun. Răbdarea le-a fost răsplătită pe deplin</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 16:01</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/22/robert-sighiartau-avem-datoria-sa-implinim-visele-celor-cazu-i-pentru-libertate-decembrie">Robert Sighiartău: Avem datoria să împlinim visele celor căzuți pentru libertate în Decembrie 1989</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/12/2017 - 17:08</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/21/ionut-simionca-deputat-pmp-legea-colectiv-este-o-lege-care-poate-salva-vieti">Ionuţ Simionca, deputat PMP: „Legea Colectiv este o lege care poate salva vieţi”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/12/2017 - 20:01</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/21/zilnic-intre-administra-ie-i-politica">Zilnic între administrație și politică</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/12/2017 - 16:10</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/29/primaria-rodna-va-marca-trecerea-2018-printr-un-spectaculos-foc-de-artificii">Primăria Rodna va marca trecerea în 2018 printr-un spectaculos foc de artificii</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/12/2017 - 14:44</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/23/cadouri-i-spectacol-de-colinde-la-co-buc">Cadouri și spectacol de colinde, la Coșbuc</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/12/2017 - 20:26</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/21/guvernul-modificat-legea-achizi-iilor-publice-contractele-mici-posibile-fara-publicarea-p">Guvernul a modificat Legea achizițiilor publice: contractele mici, posibile fără publicarea prealabilă a anunțului pe SEAP</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/12/2017 - 14:51</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/29/euro-stagneaza-la-465-lei">Euro stagnează la 4,65 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/12/2017 - 12:05</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/euro-sarit-la-465-lei">Euro a sărit la 4,65 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 11:55</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/27/euro-incheie-anul-aproape-de-465-lei">Euro încheie anul aproape de 4,65 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/12/2017 - 11:23</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/de-ie-i-gazda-pana-n-pragu-la-spermezeu">„De ieși gazdă până-n pragu...”, la Spermezeu</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 16:52</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/vinerea-dinaintea-pa-telui-pe-cale-sa-fie-declarata-zi-nelucratoare">Vinerea dinaintea Paștelui, pe cale să fie declarată zi nelucrătoare</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 16:52</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/zeci-de-masca-i-au-invadat-dumitri">Zeci de mascați au invadat Dumitrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 12:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/29/poezia-sapien-iala-lui-niculae-vrasma">Poezia sapiențială a lui Niculae Vrăsmaș</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/12/2017 - 12:44</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/ce-chestie-sa-ba-i-toba-de-pe-some-pana-pe-malul-austriac-al-dunarii-ori-hat-china-la-pro">Ce chestie! Să bați toba de pe Someș până pe malul austriac al Dunării ori, hăt, în China. La propriu și artistic</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 20:58</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/27/radu-salvan-lansat-micul-bancher-la-palatul-culturii">Radu Salvan a lansat „Micul bancher”, la Palatul Culturii</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/12/2017 - 16:22</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/27/craciunul-copiilor">Crăciunul copiilor</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/12/2017 - 19:37</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/27/copil-ca-tine-sunt-si-eu">„Copil ca tine sunt şi eu...”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/12/2017 - 16:54</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/22/ziua-i-colindatorii-la-muzeul-graniceresc-nasaudean">Ziua și colindătorii, la Muzeul Grăniceresc Năsăudean</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/12/2017 - 17:53</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/27/bucurii-bilanturi-si-dezamagiri">Bucurii, bilanţuri şi dezamăgiri</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/12/2017 - 11:35</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/22/monarhia-ecua-iile-diversiunii">Monarhia, în ecuațiile diversiunii</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/12/2017 - 12:12</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/21/un-craciun-fericit-i-la-mul-i-ani">Un Crăciun fericit și La Mulți Ani!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/12/2017 - 18:27</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/18/plt-alexandru-sucutardean-printre-primii-10-cei-mai-buni-sportivi-ai-judetului-bistrita-n">Plt. Alexandru Sucutărdean, printre primii 10 cei mai buni sportivi ai judeţului Bistriţa-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">18/12/2017 - 16:49</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/18/socializare-comunicare-competitie-incantare">Socializare, comunicare, competiţie, încântare!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">18/12/2017 - 13:16</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/11/balul-fotbali-tilor-de-la-atletico-monor">Balul fotbaliștilor de la Atletico Monor</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/12/2017 - 16:15</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/vor-fi-probleme-cu-apa-monariu-pana-vineri-dupa-amiaza">Vor fi probleme cu apa în Monariu până vineri după-amiază</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 19:39</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/materiale-pirotehnice-confiscate-de-jandarmi">Materiale pirotehnice confiscate de jandarmi</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 12:17</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/27/politia-bistriteana-si-intarit-randurile-cu-6-absolven-i-ai-colilor-de-agen-i-de-poli-ie-">Poliţia bistriţeană şi-a întărit rândurile cu 6 absolvenți ai școlilor de agenți de poliție din Cluj-Napoca și Câmpina</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/12/2017 - 15:47</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-21">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/29/tanar-banuit-de-sustragerea-unei-arme-letale-i-71-de-cartu-e">Tânăr bănuit de sustragerea unei arme letale și a 71 de cartușe</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/12/2017 - 17:51</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/29/ac-iune-comuna-poli-i-tilor-nasaudeni-i-reprezentan-ilor-rar" class="active">Acțiune comună a polițiștilor năsăudeni și a reprezentanților RAR</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/12/2017 - 17:48</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/28/dosar-penal-pentru-conducere-fara-permis">Dosar penal pentru conducere fără permis</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/12/2017 - 13:01</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="esi_alt_panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-22">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/09/23/de-vineri-seara-toamna-si-intrat-si-astronomic-drepturi">De vineri seara, toamna şi-a intrat şi astronomic în drepturi</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/09/2017 - 11:57</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/02/02/hiroshima-i-tara-nasaudului">Hiroshima și Țara Năsăudului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/02/2017 - 12:04</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/01/17/legatura-dintre-matematica-i-hora-unirii">Legătura dintre matematică și „Hora Unirii”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">17/01/2017 - 18:25</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="esi_alt_block block-block region-even odd region-count-2 count-21">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="esi_alt_block block-block last region-odd even region-count-3 count-22">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#b1dcd4c2d0d6d4c3c4ddf1dcd4c2d0d6d4c3c4dd9fc3de"><span class="__cf_email__" data-cfemail="a7cac2d4c6c0c2d5d2cbe7cac2d4c6c0c2d5d2cb89d5c8">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  

<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_f83d0f88f7a6fba89970da16fc0c642e.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
