<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Radu Moldovan, inamicul public nr. 1... | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="Radu Moldovan, inamicul public nr. 1..." />
<meta property="og:description" content="Cum altfel ar putea fi considerată o stare de fapt desprinsă, parcă, din filmele cu spioni!" />
<meta name="keywords" content="Eveniment" />
<meta name="description" content="Cum altfel ar putea fi considerată o stare de fapt desprinsă, parcă, din filmele cu spioni!" />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/01/12/radu-moldovan-inamicul-public-nr-1" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/01/12/radu-moldovan-inamicul-public-nr-1" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_9e242ad07688c5e256fdeb039ff72d01.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_4f8866b1ce3821293b8e0eb15a17982d.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?M" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?M" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_a3668f4f159043a83010cbc5f6d6595e.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/01\/12\/radu-moldovan-inamicul-public-nr-1":[true,true,true],"\/comment\/reply\/232758":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-01-12-radu-moldovan-inamicul-public-nr-1 section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd odd region-count-1 count-15">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even even region-count-2 count-16">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd odd region-count-1 count-11">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even even region-count-2 count-12">
  
  <div class="content">
    <form action="/2018/01/12/radu-moldovan-inamicul-public-nr-1"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-hxUqFytFREDTDa0dr1vDSFKHWbydMJmLjPPAAc_N_tg" value="form-hxUqFytFREDTDa0dr1vDSFKHWbydMJmLjPPAAc_N_tg"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd odd region-count-3 count-13">
  
  <div class="content">
    Vineri, 12 Ianuarie 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even even region-count-4 count-14">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_5 first last"><a href="/stiri/eveniment" rel="tag" title="">Eveniment</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Vin, 12/01/2018 - 18:21</div>
	      <div class="sursa"> | </div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">Radu Moldovan, inamicul public nr. 1...</h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-232758" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 232758;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F01%2F12%2Fradu-moldovan-inamicul-public-nr-1&amp;linkname=Radu%20Moldovan%2C%20inamicul%20public%20nr.%201..." id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/01/12/radu-moldovan-inamicul-public-nr-1" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/01/12/radu-moldovan-inamicul-public-nr-1" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:580px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>Radu Moldovan, inamicul public nr. 1</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-photo-set" style="width:600px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/16x9-mare/articole/2017/10/inamic_1.jpg" alt="" path="sites/default/files/imagecache/16x9-mare/articole/2017/10/inamic_1.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></td></tr></table><!-- container --></div></td></tr></tbody></table>Cum altfel ar putea fi considerată o stare de fapt desprinsă, parcă, din filmele cu spioni! Contextul conferinţei de presă de vineri, ocazionată de prezenţa &icirc;n judeţ a ministrului Educaţiei, Liviu Pop, a fost prilej de dezvăluire, de către preşedintele Consiliului Judeţean Bistriţa-Năsăud, Radu Moldovan, a unor aspecte care frizează incredibilul.<br />
Cum era &bdquo;normal&rdquo;, jurnaliştii prezenţi la conferinţă nu au ratat ocazia de a-i descoase pe Radu Moldovan şi Liviu Pop cu privire la poziţia acestora faţă de controversatele modificări legislative, care au generat, de altfel, binecunoscutele mişcări de stradă din Capitală şi nu numai.<br />
Dacă, prudent, ministrul s-a abţinut de la declaraţii, liderul judeţean a tranşat problema din perspectiva celui confruntat cu problemele administrării unui judeţ:<br />
&bdquo;<em>Am o serie de scrisori, şi de Crăciun, şi de Anul Nou, c&acirc;t am fost interceptat, c&acirc;te mandate și clasări... Acuzat de abuz, de luare de mită, de tot felul de lucruri, cu firme și cu oameni de care nu am auzit &icirc;n viața mea. Am fost interceptat ani de zile, supravegheat, filat, fotografiat, tot ce vreți dumneavoastră. Dar asta e legislaţia. Mă bucur că de Crăciun mi le-au trimis doar pe unele și pe urmă, de Anul Nou, pe alea clasate și, &icirc;ntre ele, m-au lăsat să mă bucur de sărbători. Sunt lucruri care fac parte din societatea noastră. Concluzia este următoarea: că toți trebuie să fim egali &icirc;n fața legii, indiferent că suntem ciobani, preşedinţi de Consilii judeţene sau preşedinţi ai statului rom&acirc;n</em>&rdquo;.<br />
Din perspectiva modificărilor legislative, preşedintele CJ a apreciat că cca. 90 la sută dintre rom&acirc;ni doresc modificările legislative, pentru restabilirea unei egalităţi reale &icirc;n faţa legii:<br />
&bdquo;E<em>u &icirc;nțeleg statul acesta de drept, nu de drepți, &icirc;n care toți oamenii să aibă drepturi egale &icirc;n fața legii. Atunci cred că un domn X, dintr-un Parchet Y, dacă a abuzat pe cineva, să răspundă și atunci cred că se va g&acirc;ndi de două ori. Un alt domn judecător Z, dintr-o instanță W, dacă vreţi, c&acirc;nd va face o analiză și va ști că răspunde pentru decizia lui, nu va mai da așa, nu va mai tot semna mandate, una &icirc;ntr-una. Şi &icirc;n județul Bistrița-Năsăud avem 5.000 de mandate. Oare pe cine? Suntem &icirc;n administrație vreo 100, mai sunt oameni de afaceri vreo 100. Și p&acirc;nă la 5.000? Ce costuri sunt &icirc;n această zonă? Eu, dacă greşesc, trebuie să plătesc! Oricine, &icirc;ntr-un stat de drept, greşeşte, trebuie să plătească! (...) Cred că &icirc;n Rom&acirc;nia toţi cetăţenii sunt egali &icirc;n faţă legii, aşa spune Constituţia. Şi cred că nu trebuie să mai fie nici o categorie socială din Rom&acirc;nia care să aibă un tratament preferenţial! Jurnalistul, dacă face ceva, răspunde, medicul, dacă face ceva răspunde, profesorul (...) răspunde, cel din administraţie răspunde, ciobanul la oi, &icirc;n Şieu, răspunde, cred că toată lumea trebuie să răspundă pentru faptele sale. Şi cred că inclusiv magistraţii trebuie să răspundă pentru faptele lor</em>&rdquo;.<br />
Radu Moldovan a taxat şi manifestările de stradă prin care au fost contestate modificările fiscale: &bdquo;<em>Eu cred că sunt destul de multe jocuri de toate felurile, care au tot felul de interese, și cred că e mult prea multă lume supărată că nu mai poate scoate banii din Rom&acirc;nia afară și că trebuie să plătească impozitul pe profit. Ați văzut, ca și mine, la televizor, o groază de dovezi, &icirc;n presă, cu companii care au finanțat manifestările din București. Eu, la fel, am văzut &icirc;n presă o groază de dovezi. La noi &icirc;n judeţ, oamenii au comunicat că au fost solicitaţi să facă astfel de lucruri</em>&rdquo;.</p>
<p>Alexandru GEORGIŢĂ</p>
<p>&nbsp;</p><form action="/2018/01/12/radu-moldovan-inamicul-public-nr-1"  accept-charset="UTF-8" method="post" id="fivestar-form-node-232758" class="fivestar-widget">
<div><div class="fivestar-form-vote-232758 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="232758"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="2"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="100"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/232758/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100" selected="selected">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="eaa29df702c595928396cfba9da736c3"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="user-rating">Aprecierea dvs: <span>-</span></span> <span class="average-rating">Media: <span>5</span> steluţe</span> <span class="total-votes">(<span>2</span> voturi)</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/232758"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-4zfnilI9a8aQHSh-Ak1CLSVDKf-6mGkPqnkMXLF-WdE" value="form-4zfnilI9a8aQHSh-Ak1CLSVDKf-6mGkPqnkMXLF-WdE"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-232758" value="fivestar_form_node_232758"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/01/12/radu-moldovan-inamicul-public-nr-1" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/01/12/radu-moldovan-inamicul-public-nr-1" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/232758"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-xbb33HXlx7326kpf7MEMjoaTWZ2ppDr-hePsB0PYLxU" value="form-xbb33HXlx7326kpf7MEMjoaTWZ2ppDr-hePsB0PYLxU"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/01/12/radu-moldovan-inamicul-public-nr-1?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/01/12/radu-moldovan-inamicul-public-nr-1?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/01/12/radu-moldovan-inamicul-public-nr-1?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/01/12/radu-moldovan-inamicul-public-nr-1" class="active">Radu Moldovan, inamicul public nr. 1...</a>  12/01/2018 - 18:21  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/01/12/radu-moldovan-critic-la-adresa-guvernului-nu-cred-ca-asta-asteapta-romanii-de-la-psd">Radu Moldovan, critic la adresa Guvernului: „Nu cred că asta aşteaptă românii de la PSD”</a>  12/01/2018 - 18:01  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/01/12/centenarul-unirii-duminica-de-un">Centenarul Unirii - Duminica de un an</a>  12/01/2018 - 14:14  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/01/12/sambata-se-va-sista-partial-furnizarea-apei-potabile-lechinta">Sâmbătă se va sista parţial furnizarea apei potabile în Lechinţa</a>  12/01/2018 - 13:33  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/01/12/scoala-gimnaziala-mihai-eminescu-din-nasaud-i-i-va-sarbatori-luni-patronul-spiritual">Școala Gimnazială „Mihai Eminescu” din Năsăud își va sărbători, luni, patronul spiritual</a>  12/01/2018 - 13:15  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2017/12/27/foto-o-oferi-din-maieru-ajuns-cu-ma-ina-apele-some-ului-zona-cormaia">(FOTO) O șoferiță din Maieru a ajuns cu mașina în apele Someșului, în zona Cormaia</a>  27/12/2017 - 20:00  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/01/09/foto-ioachim-lari-este-cautat-continuare-apele-salau-ei-de-pompieri-poli-i-ti-i-localnici">(FOTO) Ioachim Lari este căutat în continuare în apele Sălăuței, de pompieri, polițiști și localnici din Salva</a>  09/01/2018 - 12:55  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/01/06/vezi-cine-era-tanara-care-decedat-dupa-accidentul-rutier-din-tureac">Vezi cine era tânăra care a decedat după accidentul rutier din Tureac</a>  06/01/2018 - 15:55  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2017/12/28/foto-incendiu-la-o-benzinarie-dezafectata-intre-feldru-i-ilva-mica">(FOTO) Incendiu la o benzinărie dezafectată, între Feldru și Ilva Mică</a>  28/12/2017 - 15:17  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/01/01/foto-un-ofer-ajuns-la-spital-dupa-coliziunea-dintre-doua-autoturisme-petrecuta-intre-cepa">(FOTO) Un șofer a ajuns la spital după coliziunea dintre două autoturisme petrecută între Cepari și Dumitra</a>  01/01/2018 - 14:43  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/01/07/foto-barbat-din-sangeorz-bai-preluat-de-elicopterul-smurd-dupa-ce-suferit-un-infarct">(FOTO) Bărbat din Sângeorz-Băi, preluat de elicopterul SMURD după ce a suferit un infarct</a>  07/01/2018 - 15:32  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/01/11/cea-mai-varstnica-persoana-din-nasaud-murit-la-aproape-102-ani">Cea mai vârstnică persoană din Năsăud a murit la aproape 102 ani</a>  11/01/2018 - 12:30  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/01/04/principalele-obiective-de-investi-ii-din-2018-pentru-ora-ul-nasaud-expuse-de-primarul-mir">Principalele obiective de investiții din 2018 pentru orașul Năsăud, expuse de primarul Mircea Romocea</a>  04/01/2018 - 15:41  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/01/06/nu-i-de-eu-ca-celofanu-nici-some-ca-i-iordanu">Nu-i deșeu ca celofanu, nici Someș ca și Iordanu</a>  06/01/2018 - 16:37  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/01/10/traian-ogagau-nu-ma-mandresc-ca-sangeorz-bai-este-ora-la-halul-care-arata">Traian Ogâgău: „Nu mă mândresc că Sângeorz-Băi este oraș la halul în care arată”</a>  10/01/2018 - 18:01  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/01/11/hrube-cel-mai-vechi-cartier-al-bistri-ei-scos-la-lumina-de-profesorul-buta">Hrube, cel mai vechi cartier al Bistriței, scos la lumină de profesorul Buta</a>  11/01/2018 - 15:18  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2017/12/29/ioan-baca-escaladat-cei-mai-inal-i-mun-i-de-pe-continent-pentru-bolnavii-de-scleroza-mult">Ioan Bâca a escaladat cei mai înalți munți de pe continent, pentru bolnavii de scleroză multiplă</a>  29/12/2017 - 18:05  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/01/03/bistritenii-care-nu-pot-apela-la-medicul-de-familie-indrumati-spre-policlinica">Bistriţenii care nu pot apela la medicul de familie, îndrumaţi spre Policlinică</a>  03/01/2018 - 16:56  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/01/03/doina-pana-demisionat-din-functia-de-ministru-al-apelor-i-padurilor">Doina Pană a demisionat din funcţia de ministru al Apelor și Pădurilor</a>  03/01/2018 - 17:41  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_site.jpg?1512471031" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="412" alt="Focus Sat" src="http://www.mesagerul.ro/sites/default/files/reclame/focus_promotie.jpg?1511174971" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="288" alt="autoservice" src="http://www.mesagerul.ro/sites/default/files/reclame/autoservice_site.jpg?1508327448" /></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://reea.net/ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="355" alt="reea" src="http://www.mesagerul.ro/sites/default/files/reclame/reea_site.jpg?1508150988" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="https://www.facebook.com/Eco-sp%C4%83l%C4%83torie-auto-cu-aburi-1505400186428262/?fref=ts" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="265" height="224" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/macheta_spalatorie_pt_site.jpg?1502275448" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-even odd region-count-4 count-5">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/11/hrube-cel-mai-vechi-cartier-al-bistri-ei-scos-la-lumina-de-profesorul-buta#comment-164004">Hrube, cel mai vechi cartier al Bistriței, scos la lumină de profesorul Buta</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:23 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Iata ce spunea marele istoric Nicolae Iorga in cartea sa intitulata "Neamul romanesc in Ardeal si...</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/11/hrube-cel-mai-vechi-cartier-al-bistri-ei-scos-la-lumina-de-profesorul-buta#comment-164003">Hrube, cel mai vechi cartier al Bistriței, scos la lumină de profesorul Buta</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:11 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Alexandru: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Desigur dacii care au stat in hrube in coasta Bistritei 1000 de ani sunt cei care n-au aflat ca s-...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/10/tineri-banui-i-de-sustragerea-zeci-de-balo-i-de-fan#comment-164002">Tineri bănuiți de sustragerea a zeci de baloți de fân</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">03:11 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Eu o sa va spun pe scurt de ceea ce nu sunt lamurit; am fost pe data de 11.01.2018 la sectia de...</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/10/traian-ogagau-nu-ma-mandresc-ca-sangeorz-bai-este-ora-la-halul-care-arata#comment-163999">Traian Ogâgău: „Nu mă mândresc că Sângeorz-Băi este oraș la halul în care arată”</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">22:41 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">politolog: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Domnule Toni aveți mare dreptate. Suntem o societate bolnavă dar nu vrem să recunoaștem. Am scăpat...</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/11/hrube-cel-mai-vechi-cartier-al-bistri-ei-scos-la-lumina-de-profesorul-buta#comment-163995">Hrube, cel mai vechi cartier al Bistriței, scos la lumină de profesorul Buta</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">18:58 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">bistritean: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Felcitari ! Iata ca pot apare si evenimente luminoase in mediocritatea care ne inconjoara .Va rugam...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/08/ioan-dene-va-fi-noul-ministru-al-apelor-i-padurilor#comment-163994">Ioan Deneș va fi noul ministru al Apelor și Pădurilor</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:01 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">jurist: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Domnule „Cititor de Bistrița”, senatorul Deneș Ioan nu este jurist sau profesor de carieră. El este...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/10/traian-ogagau-nu-ma-mandresc-ca-sangeorz-bai-este-ora-la-halul-care-arata#comment-163990">Traian Ogâgău: „Nu mă mândresc că Sângeorz-Băi este oraș la halul în care arată”</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:41 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Toni: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Nu ar fi prima data. Si prin anul 2014, cand la  guvernare era tot PSD-ul, in timpul mandatului lui...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/01/08/ioan-dene-va-fi-noul-ministru-al-apelor-i-padurilor#comment-163985">Ioan Deneș va fi noul ministru al Apelor și Pădurilor</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">01:56 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor de Bistrita : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Mai... sunteti de toata groaza ! De ce nu va vedeti voi profesorii astia, de eductie, invatamant si...</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">14:11</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 11/01/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Florin LAZAR</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/csm_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/01/11/primul-meci-prima-infrangere-csm-bistri-cs-magura-cisnadie-26-29">Primul meci, prima înfrângere: CSM Bistrița - CS Măgura Cisnădie 26-29</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">253 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">14:42</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mie, 10/01/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/karate5.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/01/10/marius-pop-ii-inva-pe-copii-nu-sa-se-bata-ci-sa-lupte-medaliile-dovedesc-faptul-ca-i-iese">Marius Pop îi învață pe copii nu să se bată, ci să lupte. Medaliile dovedesc faptul că-i iese</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,629 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:06</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 09/01/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/granville3.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/01/09/granville-echipa-bistri-eanului-marius-mu-ina-scos-o-pe-bordeaux-din-cupa-fran-ei">Granville, echipa bistrițeanului Marius Mușină, a scos-o pe Bordeaux din Cupa Franței</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">623 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">12:40</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 09/01/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Florin LAZAR</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/mecicsm_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/01/09/csm-bistri-cs-magura-cisnadie-miercuri-de-la-ora-1730">CSM Bistrița - CS Măgura Cisnădie, miercuri, de la ora 17.30</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">399 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:13</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mie, 03/01/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/sportiv.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/01/03/calendarul-sportiv-al-lui-2018-un-cu-olimpiada-de-iarna-i-campionat-mondial-de-fotbal">Calendarul sportiv al lui 2018, un an cu Olimpiadă de Iarnă și Campionat Mondial de fotbal</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">854 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">17:24</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 01/01/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/26194821_1999548230303580_791342556_o.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/01/01/feldru-cupa-sarbatorilor-de-iarna-la-fotbal-sala-fost-ca-tigata-de-echipa-spartanii">Feldru: Cupa Sărbătorilor de Iarnă la fotbal în sală a fost câștigată de echipa Spartanii</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">2,232 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:49</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 18/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/plu2.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/18/plt-alexandru-sucutardean-printre-primii-10-cei-mai-buni-sportivi-ai-judetului-bistrita-n">Plt. Alexandru Sucutărdean, printre primii 10 cei mai buni sportivi ai judeţului Bistriţa-Năsăud</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,603 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">13:16</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 18/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/sport5.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/18/socializare-comunicare-competitie-incantare">Socializare, comunicare, competiţie, încântare!</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,481 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:15</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 11/12/2017</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Dorin ARSINTE</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/bal.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2017/12/11/balul-fotbali-tilor-de-la-atletico-monor">Balul fotbaliștilor de la Atletico Monor</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">3,280 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-even odd region-count-6 count-7">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/01/12/radu-moldovan-inamicul-public-nr-1?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/01/12/radu-moldovan-inamicul-public-nr-1?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/01/04/cel-care-cheama-cainii-roman-terapeutic-nonfiction-de-lucian-dan-teodorovici"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/lucian.jpg" alt="" title="" width="150" height="220"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:232535:orientation:left:theme::-->De la un &icirc;nceput de roman de ficțiune, cel atacat de haite de lupi &icirc;nfometați, săgetat de mii de ochi gata să-l sf&acirc;șie, renaște din &icirc;ntunericul amenințător printre lacrimi și rugăcini,...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/01/04/cel-care-cheama-cainii-roman-terapeutic-nonfiction-de-lucian-dan-teodorovici">„Cel care cheamă câinii”, roman terapeutic nonfiction, de Lucian Dan Teodorovici</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-even odd region-count-8 count-9">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd odd region-count-1 count-17">
  
  <div class="content">
    <form action="/2018/01/12/radu-moldovan-inamicul-public-nr-1"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-p9D6Uyc0EzePNiBGeIM4zBCAuIF2i-7zrBvYuvCO0W0" value="form-p9D6Uyc0EzePNiBGeIM4zBCAuIF2i-7zrBvYuvCO0W0"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even even region-count-2 count-18">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd odd region-count-3 count-19">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd even region-count-1 count-20">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/radu-moldovan-inamicul-public-nr-1" class="active">Radu Moldovan, inamicul public nr. 1...</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 18:21</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/cea-mai-varstnica-persoana-din-nasaud-murit-la-aproape-102-ani">Cea mai vârstnică persoană din Năsăud a murit la aproape 102 ani</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 12:30</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/10/treia-zi-de-cautari-zadarnice-pentru-gasirea-barbatului-cazut-salau">A treia zi de căutări zadarnice pentru găsirea bărbatului căzut în Sălăuța</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">10/01/2018 - 19:15</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/radu-moldovan-critic-la-adresa-guvernului-nu-cred-ca-asta-asteapta-romanii-de-la-psd">Radu Moldovan, critic la adresa Guvernului: „Nu cred că asta aşteaptă românii de la PSD”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 18:01</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/ionu-simionca-noi-cei-din-opozi-ie-trebuie-sa-luptam-impotriva-modificarii-legilor-justi-">Ionuț Simionca: Noi, cei din Opoziție, trebuie să luptăm împotriva modificării legilor Justiției</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 12:22</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/09/usr-dene-are-antecedente-sus-inerea-unor-legi-distructive-pentru-ariile-naturale-protejat">USR: Deneș are antecedente în susținerea unor legi distructive pentru ariile naturale protejate</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/01/2018 - 19:51</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/09/incepe-modernizarea-drumului-dintre-zagra-i-aluni">Începe modernizarea drumului dintre Zagra și Aluniș</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/01/2018 - 17:43</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/08/un-prim-pas-spre-reabilitarea-scolii-gimnaziale-mihai-eminescu-din-nasaud-cu-fonduri-euro">Un prim pas spre reabilitarea Școlii Gimnaziale „Mihai Eminescu” din Năsăud, cu fonduri europene</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">08/01/2018 - 17:57</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/05/la-nasaud-darile-locale-se-vor-putea-plati-din-8-ianuarie">La Năsăud, dările locale se vor putea plăti din 8 ianuarie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/01/2018 - 15:08</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/euro-scade-dolarul-i-francul-cresc">Euro scade, dolarul și francul cresc</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 11:02</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/se-modifica-plafonul-pentru-impozitul-pe-veniturile-microintreprinderilor">Se modifică plafonul pentru impozitul pe veniturile microîntreprinderilor</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 14:36</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/euro-scazut-cu-mai-mult-de-un-ban">Euro a scăzut cu mai mult de un ban</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 11:53</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/sprijin-financiar-pentru-crescatorii-de-porci-din-rasele-bazna-i-mangali">Sprijin financiar pentru crescătorii de porci din rasele Bazna și Mangalița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 11:46</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/expozi-ie-de-porumbei-i-pasari-exotice-de-vineri-pana-duminica">Expoziție de porumbei și păsări exotice, de vineri până duminică</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 15:05</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/camionul-de-craciun-ajuns-raionul-glodeni-din-republica-moldova-infra-it-cu-bistri-nasaud">Camionul de Crăciun a ajuns în raionul Glodeni din Republica Moldova, înfrățit cu Bistrița-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 15:01</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/editorul-gheorghe-prini-la-bistri">Editorul Gheorghe Prini, la Bistrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 12:01</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/astri-tii-nasaudeni-pregati-i-sa-i-comemoreze-pe-mihai-eminescu-i-veronica-micle">Astriștii năsăudeni, pregătiți să-i comemoreze pe Mihai Eminescu și Veronica Micle</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 15:50</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/hrube-cel-mai-vechi-cartier-al-bistri-ei-scos-la-lumina-de-profesorul-buta">Hrube, cel mai vechi cartier al Bistriței, scos la lumină de profesorul Buta</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 15:18</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/scoala-gimnaziala-mihai-eminescu-din-nasaud-i-i-va-sarbatori-luni-patronul-spiritual">Școala Gimnazială „Mihai Eminescu” din Năsăud își va sărbători, luni, patronul spiritual</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 13:15</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/trei-elevi-din-bistri-nasaud-au-ca-tigat-premiul-i-la-concursul-luminamath">Trei elevi din Bistrița-Năsăud au câștigat premiul I la concursul ”LuminaMath”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 20:41</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/regulament-nou-sunt-interzise-serviciul-pe-scoala-sanctionarea-elevilor-care-nu-poarta-un">Regulament nou: Sunt interzise serviciul pe şcoală, sancţionarea elevilor care nu poartă uniformă şi telefoanele la ore</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 17:40</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/centenarul-unirii-duminica-de-un">Centenarul Unirii - Duminica de un an</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 14:14</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/de-unde-vine-blocajul-romaniei">De unde vine blocajul României?</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 11:09</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/careuri-pentru-idio-i">Careuri pentru idioți</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 19:21</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/primul-meci-prima-infrangere-csm-bistri-cs-magura-cisnadie-26-29">Primul meci, prima înfrângere: CSM Bistrița - CS Măgura Cisnădie 26-29</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 14:11</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/10/marius-pop-ii-inva-pe-copii-nu-sa-se-bata-ci-sa-lupte-medaliile-dovedesc-faptul-ca-i-iese">Marius Pop îi învață pe copii nu să se bată, ci să lupte. Medaliile dovedesc faptul că-i iese</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">10/01/2018 - 14:42</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/09/granville-echipa-bistri-eanului-marius-mu-ina-scos-o-pe-bordeaux-din-cupa-fran-ei">Granville, echipa bistrițeanului Marius Mușină, a scos-o pe Bordeaux din Cupa Franței</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/01/2018 - 15:06</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/sambata-se-va-sista-partial-furnizarea-apei-potabile-lechinta">Sâmbătă se va sista parţial furnizarea apei potabile în Lechinţa</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 13:33</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/probleme-cu-apa-pe-strada-cuza-voda-din-bistri">Probleme cu apa pe strada Cuza Vodă din Bistrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 13:02</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/11/probleme-cu-apa-vii-oara">Probleme cu apa în Viișoara</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">11/01/2018 - 11:50</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-21">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/tineri-cercetati-pentru-furt-respectiv-distrugere">Tineri cercetaţi pentru furt, respectiv distrugere</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 13:10</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/incarcerat-pentru-abandonarea-familiei">Încarcerat pentru abandonarea familiei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 13:09</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/12/dosar-penal-pentru-conducerea-unui-autovehicul-neinmatriculat">Dosar penal pentru conducerea unui autovehicul neînmatriculat</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/01/2018 - 13:08</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-22">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/01/de-la-nostradamus-cetire-2018-va-fi-un-cumplit">De la Nostradamus cetire: 2018 va fi un an cumplit !</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/01/2018 - 17:01</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/31/anul-nou-pe-meridiane">Anul Nou pe meridiane</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/12/2017 - 14:42</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/30/anul-nou-de-lungul-istoriei">Anul Nou de-a lungul istoriei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/12/2017 - 14:31</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even odd region-count-2 count-21">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd even region-count-3 count-22">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#d9b4bcaab8bebcabacb599b4bcaab8bebcabacb5f7abb6"><span class="__cf_email__" data-cfemail="3d50584e5c5a584f48517d50584e5c5a584f4851134f52">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  

<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_f83d0f88f7a6fba89970da16fc0c642e.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
