<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>A crescut vârsta maximă admisă la recrutarea în școlile Ministerului Apărării Naționale | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="A crescut vârsta maximă admisă la recrutarea în școlile Ministerului Apărării Naționale" />
<meta property="og:description" content="Potrivit Ordinului M41/2018 al ministrului Apărării Naționale, publicat în Monitorul Oficial din 19 martie, vârsta maximă de recrutare a candidaților pentru învățământul universitar și postliceal militar de formare a ofițerilor și maiștrilor instructori a crecut la 30 de ani, împliniți în anul susținerii concursu" />
<meta name="keywords" content="Învăţământ" />
<meta name="description" content="Potrivit Ordinului M41/2018 al ministrului Apărării Naționale, publicat în Monitorul Oficial din 19 martie, vârsta maximă de recrutare a candidaților pentru învățământul universitar și postliceal militar de formare a ofițerilor și maiștrilor instructori a crecut la 30 de ani, împliniți în anul susținerii concursu" />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_9e242ad07688c5e256fdeb039ff72d01.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_4f8866b1ce3821293b8e0eb15a17982d.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?M" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?M" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_a3668f4f159043a83010cbc5f6d6595e.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/03\/23\/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale":[true,true,true],"\/comment\/reply\/235027":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-03-23-crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd odd region-count-1 count-15">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even even region-count-2 count-16">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd odd region-count-1 count-11">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even even region-count-2 count-12">
  
  <div class="content">
    <form action="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-rjYSO6ou-SjmOoZV-KuKZdwtq_WYqRqQftKfy4bC6u8" value="form-rjYSO6ou-SjmOoZV-KuKZdwtq_WYqRqQftKfy4bC6u8"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd odd region-count-3 count-13">
  
  <div class="content">
    Vineri, 23 Martie 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even even region-count-4 count-14">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_6 first last"><a href="/stiri/invatamant" rel="tag" title="">Învăţământ</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Vin, 23/03/2018 - 11:29</div>
	      <div class="sursa"> | </div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">A crescut vârsta maximă admisă la recrutarea în școlile Ministerului Apărării Naționale</h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-235027" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 235027;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F03%2F23%2Fcrescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale&amp;linkname=A%20crescut%20v%C3%A2rsta%20maxim%C4%83%20admis%C4%83%20la%20recrutarea%20%C3%AEn%20%C8%99colile%20Ministerului%20Ap%C4%83r%C4%83rii%20Na%C8%9Bionale" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:580px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>A crescut vârsta maximă admisă la recrutarea în școlile Ministerului Apărării Naționale</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-photo-set" style="width:600px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/16x9-mare/articole/2017/10/mapn.jpg" alt="" path="sites/default/files/imagecache/16x9-mare/articole/2017/10/mapn.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></td></tr></table><!-- container --></div></td></tr></tbody></table>Potrivit Ordinului M41/2018 al ministrului Apărării Naționale, publicat &icirc;n Monitorul Oficial din 19 martie, v&acirc;rsta maximă de recrutare a candidaților pentru &icirc;nvățăm&acirc;ntul universitar și postliceal militar de formare a ofițerilor și maiștrilor instructori a crecut la 30 de ani, &icirc;mpliniți &icirc;n anul susținerii concursului de admitere. P&acirc;nă la apariția acestui Ordin, v&acirc;rsta maximă de recrutare era cu 4 ani mai scăzută, adică de 26 de ani. De precizat că nu se modifică v&acirc;rsta maximă pentru specializarea aviație &ndash; naviganți (piloți), care răm&acirc;ne de 24 de ani.<br />
Reamintim că &icirc;nscrierile pentru &icirc;nvățăm&acirc;ntul militar se fac la  Centrul Militar Județean Bistrița-Năsăud, p&acirc;nă la data de 3 aprilie pentru &icirc;nvățăm&acirc;ntul universitar de licență (elevii din clasa a XII-a și absolvenții de liceu cu diplomă de bacalaureat), respectiv p&acirc;nă &icirc;n 2 mai pentru &icirc;nvățăm&acirc;ntul militar postliceal de formare a maiștrilor militari și subofițerilor (pentru elevii din clasa a XII-a și absolvenții de liceu cu diplomă de bacalaureat). Informații privind condițiile de recrutare, selecție și admitere se pot obține de la Centrul Militar Județean Bistrița-Năsăud.</p>
<p>Cristina RUSU</p>
<p>&nbsp;</p><form action="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale"  accept-charset="UTF-8" method="post" id="fivestar-form-node-235027" class="fivestar-widget">
<div><div class="fivestar-form-vote-235027 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="235027"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/235027/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="6d62a6c4cd3564d9627f6f4e3c58d7ed"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Votează acum!</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/235027"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-ruKbL1QYOt3lxCh_WxszrvI5TusUq4wWfp9ReuWHimQ" value="form-ruKbL1QYOt3lxCh_WxszrvI5TusUq4wWfp9ReuWHimQ"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-235027" value="fivestar_form_node_235027"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/235027"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-lKropRS5dbRBtBEsPeUMD6CG8S6OVIsJPdrjctF1JP0" value="form-lKropRS5dbRBtBEsPeUMD6CG8S6OVIsJPdrjctF1JP0"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/03/23/si-recuperat-telefonul-mobil-cu-ajutorul-jandarmilor">Şi-a recuperat telefonul mobil cu ajutorul jandarmilor</a>  23/03/2018 - 11:53  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/03/23/mai-adaugat-fructe-si-legume-dupa-cantarire-si-s-ales-cu-dosar-penal">A mai adăugat fructe şi legume după cântărire şi s-a ales cu dosar penal</a>  23/03/2018 - 11:52  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/03/23/acte-de-comert-fara-documente-legale-sanctionate-de-jandarmi-la-sangeorz-bai-si-la-nasaud">Acte de comerţ fără documente legale sancţionate de jandarmi la Sângeorz-Băi şi la Năsăud</a>  23/03/2018 - 11:50  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/03/23/ambasadorul-din-belarus-vizita-de-lucru-bistri-nasaud">Ambasadorul din Belarus, în vizită de lucru în Bistrița-Năsăud</a>  23/03/2018 - 11:44  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/03/23/consiliul-jude-ean-i-primaria-bistri-adopta-declara-ii-de-reunire-i-unire-cu-republica-mo">Consiliul Județean și Primăria Bistrița adoptă Declarații de Reunire și Unire cu Republica Moldova</a>  23/03/2018 - 11:40  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/03/02/vasile-strugari-tanarul-din-parva-care-face-bani-frumo-i-din-poker">Vasile Strugari, tânărul din Parva care face bani frumoși din poker</a>  02/03/2018 - 18:10  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/03/18/foto-actualizare-o-alta-ma-ina-plonjat-salau-de-data-asta-la-romuli-cu-patru-victime-afar">(FOTO - ACTUALIZARE) O altă mașină a plonjat în Sălăuța ! De data asta la Romuli, cu patru victime, în afara oricărui pericol</a>  18/03/2018 - 15:15  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/03/19/restaurantul-salau-din-nasaud-rena-te">Restaurantul „Sălăuța” din Năsăud renaște</a>  19/03/2018 - 18:53  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/03/18/foto-doi-so-i-din-moisei-oc-hipotermic-dupa-ce-au-plonjat-cu-ma-ina-raul-salau-la-fiad">(FOTO) Doi soți din Moisei, în șoc hipotermic după ce au plonjat cu mașina în râul Sălăuța, la Fiad</a>  18/03/2018 - 11:09  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/03/08/cu-ma-ina-de-golf-prin-nasaud-la-cumparaturi">Cu mașina... de golf prin Năsăud, la cumpărături</a>  08/03/2018 - 15:20  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/03/06/aten-ii-pentru-femeile-din-feldru-i-nepos">Atenții pentru femeile din Feldru și Nepos</a>  06/03/2018 - 18:21  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/03/18/rezultate-excelente-pentru-elevii-nasaudeni-la-etapa-jude-eana-olimpiadei-de-limba-romana">Rezultate excelente pentru elevii năsăudeni la etapa județeană a Olimpiadei de Limba Română</a>  18/03/2018 - 13:45  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/03/08/fost-scos-la-vanzare-i-hotelul-coroana-de-aur">A fost scos la vânzare și hotelul Coroana de Aur</a>  08/03/2018 - 15:08  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/03/13/o-fotografie-cu-un-caine-scos-mort-din-apa-starnit-indignare-pe-facebook">O fotografie cu un câine scos mort din apă a stârnit indignare pe Facebook</a>  13/03/2018 - 12:41  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/03/19/dupa-lapte-va-curge-i-miere-colile-patriei">După lapte, va curge și miere în școlile patriei</a>  19/03/2018 - 15:51  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/03/20/i-s-rupt-oi-tea-taman-buricul-nasaudului">I s-a rupt oiștea taman în buricul Năsăudului</a>  20/03/2018 - 14:17  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/03/09/tibi-u-eriu-primul-6633-arctic-ultra-un-alt-roman-abandonat">Tibi Ușeriu, primul în 6633 Arctic Ultra. Un alt român a abandonat</a>  09/03/2018 - 14:32  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/03/17/traficul-feroviar-fost-reluat-la-dealul-stefani-ei">Traficul feroviar a fost reluat la Dealul Ștefăniței</a>  17/03/2018 - 11:35  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/03/14/dumitra-doua-comuna-din-bistri-nasaud-care-semnat-declara-ia-de-unire-cu-basarabia">Dumitra, a doua comună din Bistrița-Năsăud care a semnat Declarația de Unire cu Basarabia</a>  14/03/2018 - 18:20  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="336" alt="FocusSat" src="http://www.mesagerul.ro/sites/default/files/reclame/focussat_0.jpg?1516609453" /></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="191" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/anunt_inchiriete1.jpg?1516107772" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_site.jpg?1512471031" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="288" alt="autoservice" src="http://www.mesagerul.ro/sites/default/files/reclame/autoservice_site.jpg?1508327448" /></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://reea.net/ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="355" alt="reea" src="http://www.mesagerul.ro/sites/default/files/reclame/reea_site.jpg?1508150988" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-even odd region-count-4 count-5">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/22/inca-o-zi-de-iarna-primaverii-bistri-ene#comment-164796">Încă o zi de iarnă a... primăverii bistrițene</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">18:44 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Balan Marius- ingijitor al Statului: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Traiasca STRUTUL ROSU ! Oare MERELE nu o inghetat ? Da OAUALE gigant nu  s-o facut papara ?</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/20/i-s-rupt-oi-tea-taman-buricul-nasaudului#comment-164793">I s-a rupt oiștea taman în buricul Năsăudului</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">12:13 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Ovidiu: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Asta da stire nene! De ce nu faci un articol despre gropile din oras? Adica gropi....cratare! Sau...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/19/au-incremenit-bosche-ii#comment-164792">Au încremenit &quot;boscheții&quot;...</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:57 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">No ma... ! Pe unde s-or mai aciua "aia" care tot mereu mereu "urla-n strada " ?</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2009/10/09/din-traista-cu-povesti#comment-164784">Din traista cu povesti</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:36 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Cum pot sa iau legătura cu bătrâna vânzătoare de baticuri</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/18/rezultate-excelente-pentru-elevii-nasaudeni-la-etapa-jude-eana-olimpiadei-de-limba-romana#comment-164776">Rezultate excelente pentru elevii năsăudeni la etapa județeană a Olimpiadei de Limba Română</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:14 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Ar trebui desfiintzat sistemul de evaluare cu note IN LICEIE SI IN SCOLILE PRIMARE , acesta sa fie...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/20/activitate-centrului-europe-direct-bistri-la-liceul-cre-tin-logos#comment-164775">Activitate a Centrului Europe Direct Bistrița la Liceul Creștin „Logos”</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:02 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Bravo lor ! Felicitari !
Aici, in nici un caz, n-au ce cauta "derbedeii scolilor "  si copiii pot...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/19/primari-unioni-ti-din-tara-nasaudului-viziteaza-raionul-basarabean-anenii-noi#comment-164774">Primari unioniști din Țara Năsăudului vizitează raionul basarabean Anenii Noi</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:46 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Terminati cu "unionismul " asta, ca nici 20% din  moldovenii de "dincolo"... nu vor sa se uneasca...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/19/dupa-lapte-va-curge-i-miere-colile-patriei#comment-164773">După lapte, va curge și miere în școlile patriei</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:35 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Pana acuma am vazut numai cornuri uscate si triunghiuri de lapte fotbalite de copii prin curtile...</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:26</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 22/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/fotbal_5.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/22/liga-iv-sarit-aer-dupa-ce-dinamo-uriu-devenit-cea-de-treia-echipa-care-s-retras-la-incepu">Liga a IV-a a sărit în aer, după ce Dinamo Uriu a devenit cea de-a treia echipă care s-a retras la început de retur</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">732 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">12:51</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mie, 21/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/ilyo2.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/21/clubul-sportiv-ilyo-din-nou-pe-primul-loc">Clubul Sportiv Ilyo, din nou pe primul loc</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">304 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">17:46</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 19/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/teren3.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/19/unirea-ciceu-giurge-ti-se-desprinde-frunte-dupa-ce-rebri-oara-nu-putut-juca-la-feldru-din">Unirea Ciceu-Giurgești se desprinde în frunte, după ce Rebrișoara nu a putut juca la Feldru, din cauza terenului înghețat</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">607 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">18:43</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 18/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/29339701_2476023822622680_1130337995333828608_o.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/18/salva-i-le-u-ca-tigatoare-intr-o-runda-ciuntita-de-vreme-i-retrageri">Salva și Leșu, câștigătoare într-o rundă ciuntită de vreme și retrageri</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,429 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">12:45</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Sâm, 17/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/handbal1_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/17/echipa-de-handbal-baie-i-colegiului-tehnic-infoel-premiul-ii-la-olimpiada-sportului-scola">Echipa de handbal băieți a Colegiului Tehnic Infoel, premiul II la Olimpiada Sportului Școlar</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">715 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">11:58</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Sâm, 17/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/fotbal_0_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/17/duminica-se-reia-i-liga-v-cu-meciurile-seriei-1-derby-la-feldru-cu-rebri-oara">Duminică se reia și Liga a V-a, cu meciurile seriei 1. Derby la Feldru, cu Rebrișoara</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">774 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">10:24</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Sâm, 17/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/liga_6.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/17/avancronica-etapei-16-din-liga-iv-si-voin-livezile-s-retras-din-campionat-iar-derby-ul-na">Avancronica etapei a 16-a din Liga a IV-a: Și Voința Livezile s-a retras din campionat iar derby-ul Năsăud - Dumitra a fost amânat din cauza terenului impracticabil</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">972 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">22:24</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 16/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/29249688_1659209537500469_8780107179702091776_o.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/16/elevele-de-la-poiana-ilvei-sunt-din-nou-campioane-judetene-la-fotbal-ciclul-gimnazial">Elevele de la Poiana Ilvei sunt din nou campioane judeţene la fotbal, ciclul gimnazial</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">2,204 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:09</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 16/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/fotbal_4.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/16/s-tras-la-sor-i-prima-etapa-din-faza-jude-eana-cupei-romaniei">S-a tras la sorți prima etapă din faza județeană a Cupei României</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">945 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-even odd region-count-6 count-7">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/03/01/romanul-care-nu-se-intampla-nimic-deosebit-de-victor-stir"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/stir.jpg" alt="" title="" width="150" height="215"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:234234:orientation:left:theme::-->Apărut la Editura StudIS, Iași, 2017, &bdquo;Ve diez&rdquo;, repet, este romanul &icirc;n care nu se &icirc;nt&acirc;mplă nimic deosebit. Toate faptele, toate făpturile sunt plictisitor de obișnuite. Nu se bat, nu...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/03/01/romanul-care-nu-se-intampla-nimic-deosebit-de-victor-stir">Romanul în care nu se întâmplă nimic deosebit, de Victor Știr</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-even odd region-count-8 count-9">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd odd region-count-1 count-17">
  
  <div class="content">
    <form action="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-pkrQbFhwVa5mddghO-UAqEG9KdtNFHPRlXpijcz4CME" value="form-pkrQbFhwVa5mddghO-UAqEG9KdtNFHPRlXpijcz4CME"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even even region-count-2 count-18">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd odd region-count-3 count-19">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd even region-count-1 count-20">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/foto-o-ma-ina-s-rasturnat-dupa-ce-lovit-o-caru-insa-nimeni-nu-fost-ranit-grav-pe-dealu-je">(FOTO) O mașină s-a răsturnat după ce a lovit o căruță, însă nimeni nu a fost rănit grav, pe Dealu Jelnei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 22:45</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/floarea-cosmi-nu-va-spare-i-inca-i-bine">Floarea Cosmi: „Nu vă spăreți, încă-i bine!”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 18:45</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/turti-ele-din-targul-nasaudean-dovada-ca-vine-totu-i-pa-tele-nu-craciunul">Turtițele din târgul năsăudean, dovada că vine, totuși, Paștele, nu Crăciunul...</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 17:55</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/20/usr-i-pmp-contesta-la-ccr-legea-editurii-unice">USR și PMP contestă la CCR legea Editurii Unice</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">20/03/2018 - 18:22</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/12/conferin-pmp-referitoare-la-congresul-psd">Conferință PMP referitoare la... congresul PSD</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/03/2018 - 18:25</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/08/adriana-doina-pana-i-gabriel-zetea-sus-inu-i-de-psd-bistri-nasaud-la-congresul-din-10-mar">Adriana Doina Pană și Gabriel Zetea, susținuți de PSD Bistrița-Năsăud la Congresul din 10 martie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">08/03/2018 - 14:14</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/23/ambasadorul-din-belarus-vizita-de-lucru-bistri-nasaud">Ambasadorul din Belarus, în vizită de lucru în Bistrița-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/03/2018 - 11:44</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/23/consiliul-jude-ean-i-primaria-bistri-adopta-declara-ii-de-reunire-i-unire-cu-republica-mo">Consiliul Județean și Primăria Bistrița adoptă Declarații de Reunire și Unire cu Republica Moldova</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/03/2018 - 11:40</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/becuri-cu-led-pe-toate-strazile-din-beclean">Becuri cu LED pe toate străzile din Beclean</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 12:17</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/21/euro-tot-mai-aproape-de-noi-maxime-istorice">Euro, tot mai aproape de noi maxime istorice</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/03/2018 - 11:30</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/20/euro-crescut-la-casele-de-schimb-la-peste-47-lei">Euro a crescut la casele de schimb la peste 4,7 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">20/03/2018 - 11:13</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/19/restaurantul-salau-din-nasaud-rena-te">Restaurantul „Sălăuța” din Năsăud renaște</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">19/03/2018 - 18:53</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/noi-propuneri-de-zile-de-sarbatoare-na-ionala">Noi propuneri de zile de sărbătoare națională</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 18:12</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/angaja-ii-apelor-romane-bistri-nasaud-au-donat-sange">Angajații Apelor Române Bistrița-Năsăud au donat sânge</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 14:27</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/inca-o-zi-de-iarna-primaverii-bistri-ene">Încă o zi de iarnă a... primăverii bistrițene</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 13:08</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/dubla-lansare-de-carte">Dublă lansare de carte</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 12:43</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/21/nu-mai-pu-de-12-arti-ti-expun-la-atelier-art-c14">Nu mai puțin de 12 artiști expun la „Atelier Art C14”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/03/2018 - 12:14</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/21/butoiul-cu-pulbere-se-amana-pentru-data-de-11-aprilie">„Butoiul cu pulbere” se amână pentru data de 11 aprilie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/03/2018 - 12:04</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale" class="active">A crescut vârsta maximă admisă la recrutarea în școlile Ministerului Apărării Naționale</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/03/2018 - 11:29</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/23/arta-aranjarii-florilor-la-palatul-copiilor-bistri-i-scoala-gimnaziala-uriu">Arta aranjării florilor, la Palatul Copiilor Bistrița și Școala Gimnazială Uriu</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/03/2018 - 11:28</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/echipa-colii-din-dumitra-ca-tigat-etapa-jude-eana-de-handbal-mixt-onss">Echipa școlii din Dumitra a câștigat etapa județeană de handbal mixt a ONSȘ</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 22:16</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/unirea-moldovei-cu-romania-provocari-i-temeri">Unirea Moldovei cu România, provocări și temeri</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 19:34</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/15/punct-i-de-la-capat">Punct și de la capăt?</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">15/03/2018 - 19:33</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/13/trei-car-i-visate-una-pentru-copii-una-despre-ardeal-i-una-despre-navigarea-printre-contr">Trei cărți visate: una pentru copii, una despre Ardeal și una despre navigarea printre contradicții</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">13/03/2018 - 14:41</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/liga-iv-sarit-aer-dupa-ce-dinamo-uriu-devenit-cea-de-treia-echipa-care-s-retras-la-incepu">Liga a IV-a a sărit în aer, după ce Dinamo Uriu a devenit cea de-a treia echipă care s-a retras la început de retur</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 15:26</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/21/clubul-sportiv-ilyo-din-nou-pe-primul-loc">Clubul Sportiv Ilyo, din nou pe primul loc</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/03/2018 - 12:51</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/19/unirea-ciceu-giurge-ti-se-desprinde-frunte-dupa-ce-rebri-oara-nu-putut-juca-la-feldru-din">Unirea Ciceu-Giurgești se desprinde în frunte, după ce Rebrișoara nu a putut juca la Feldru, din cauza terenului înghețat</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">19/03/2018 - 17:46</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/informare-privind-masurile-de-diminuare-nivelului-acrilamidei-produsele-alimentare">Informare privind măsurile de diminuare a nivelului acrilamidei în produsele alimentare</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 13:40</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/berzele-au-revenit-jude-ul-nostru-i-sufera-de-frig-iata-cum-le-putem-salva">Berzele au revenit în județul nostru și suferă de frig. Iată cum le putem salva!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 13:31</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/21/25-martie-ziua-politiei-romane">25 martie, „Ziua Poliţiei Române”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/03/2018 - 13:00</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-21">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/23/si-recuperat-telefonul-mobil-cu-ajutorul-jandarmilor">Şi-a recuperat telefonul mobil cu ajutorul jandarmilor</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/03/2018 - 11:53</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/23/mai-adaugat-fructe-si-legume-dupa-cantarire-si-s-ales-cu-dosar-penal">A mai adăugat fructe şi legume după cântărire şi s-a ales cu dosar penal</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/03/2018 - 11:52</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/23/acte-de-comert-fara-documente-legale-sanctionate-de-jandarmi-la-sangeorz-bai-si-la-nasaud">Acte de comerţ fără documente legale sancţionate de jandarmi la Sângeorz-Băi şi la Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/03/2018 - 11:50</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-22">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/01/de-la-nostradamus-cetire-2018-va-fi-un-cumplit">De la Nostradamus cetire: 2018 va fi un an cumplit !</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/01/2018 - 17:01</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/31/anul-nou-pe-meridiane">Anul Nou pe meridiane</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/12/2017 - 14:42</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/30/anul-nou-de-lungul-istoriei">Anul Nou de-a lungul istoriei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/12/2017 - 14:31</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even odd region-count-2 count-21">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd even region-count-3 count-22">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#503d352331373522253c103d352331373522253c7e223f"><span class="__cf_email__" data-cfemail="6c01091f0d0b091e19002c01091f0d0b091e1900421e03">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  

<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_f83d0f88f7a6fba89970da16fc0c642e.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
