<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Emil Radu Moldovan anunţă continuarea modernizării drumurilor naționale din Țara Năsăudului | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="Emil Radu Moldovan anunţă continuarea modernizării drumurilor naționale din Țara Năsăudului" />
<meta property="og:description" content="După ce, săptămâna trecută, au fost reluate lucrările de modernizare a Drumului Național 17D, cale de acces care leagă Becleanul de comuna Șanț, pe tronsonul Nepos – Feldru, luni președintele Consiliului Județean Bistrița-Năsăud, Emil Radu Moldovan, a anunțat că în această primăvară frontul de lucru se va extinde atât pe DN" />
<meta name="keywords" content="Administraţie" />
<meta name="description" content="După ce, săptămâna trecută, au fost reluate lucrările de modernizare a Drumului Național 17D, cale de acces care leagă Becleanul de comuna Șanț, pe tronsonul Nepos – Feldru, luni președintele Consiliului Județean Bistrița-Năsăud, Emil Radu Moldovan, a anunțat că în această primăvară frontul de lucru se va extinde atât pe DN" />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_9e242ad07688c5e256fdeb039ff72d01.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_4f8866b1ce3821293b8e0eb15a17982d.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?M" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?M" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_a3668f4f159043a83010cbc5f6d6595e.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/04\/02\/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul":[true,true,true],"\/comment\/reply\/235380":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-04-02-emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd odd region-count-1 count-15">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even even region-count-2 count-16">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd odd region-count-1 count-11">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even even region-count-2 count-12">
  
  <div class="content">
    <form action="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-DmOto9sdE1gB0n7QTzuw2s01sdbOFiPSxL2sCMK80kY" value="form-DmOto9sdE1gB0n7QTzuw2s01sdbOFiPSxL2sCMK80kY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd odd region-count-3 count-13">
  
  <div class="content">
    Luni, 02 April 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even even region-count-4 count-14">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_1 first last"><a href="/stiri/administratie" rel="tag" title="">Administraţie</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Lun, 02/04/2018 - 16:24</div>
	      <div class="sursa"> | <a href="/autori/radu-sirbu">Radu SIRBU</a></div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">Emil Radu Moldovan anunţă continuarea modernizării drumurilor naționale din Țara Năsăudului</h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-235380" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 235380;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F04%2F02%2Femil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul&amp;linkname=Emil%20Radu%20Moldovan%20anun%C5%A3%C4%83%20continuarea%20moderniz%C4%83rii%20drumurilor%20na%C8%9Bionale%20din%20%C8%9Aara%20N%C4%83s%C4%83udului" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:580px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>Emil Radu Moldovan anunţă continuarea modernizării drumurilor naționale din Țara Năsăudului</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-photo-set" style="width:600px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/16x9-mare/articole/2017/10/vesti.jpg" alt="" path="sites/default/files/imagecache/16x9-mare/articole/2017/10/vesti.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></td></tr></table><!-- container --></div></td></tr></tbody></table>După ce, săptăm&acirc;na trecută, au fost reluate lucrările de modernizare a Drumului Național 17D, cale de acces care leagă Becleanul de comuna Șanț, pe tronsonul Nepos &ndash; Feldru, luni președintele Consiliului Județean Bistrița-Năsăud, Emil Radu Moldovan, a anunțat că &icirc;n această primăvară frontul de lucru se va extinde at&acirc;t pe DN 17D, spre Rodna, c&acirc;t și pe DN 17C, &icirc;n sus pe Valea Sălăuței<br />
&bdquo;<em>A &icirc;nceput lucrul la ranforsarea DN 17D (Nepos-Feldru) și imediat după Sărbătorile de Paște va &icirc;ncepe și pe tronsoanele Feldru - S&acirc;ngeorz-Băi - Maieru - Rodna! Tot după Paște vor &icirc;ncepe lucrările de ranforsare pe DN 17D, de la Salva la Coșbuc, Telciu și Romuli! Sunt lucrări de care era mare nevoie pe această zonă, dat fiind traficul foarte mare și modul &icirc;n care s-a degradat acest drum &icirc;n urma sezonului rece!</em>&rdquo;, a subliniat Emil Radu Moldovan, pe pagina sa de socializare.</p>
<p>&nbsp;</p><form action="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul"  accept-charset="UTF-8" method="post" id="fivestar-form-node-235380" class="fivestar-widget">
<div><div class="fivestar-form-vote-235380 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="235380"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="3"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="100"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/235380/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100" selected="selected">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="dbb231f9f7be5b4183000053a11eaa9e"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="user-rating">Aprecierea dvs: <span>-</span></span> <span class="average-rating">Media: <span>5</span> steluţe</span> <span class="total-votes">(<span>3</span> voturi)</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/235380"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-4uRxlM_LCkpFG0ujM3mEo9VUBohPlDYOzY28WTB8pds" value="form-4uRxlM_LCkpFG0ujM3mEo9VUBohPlDYOzY28WTB8pds"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-235380" value="fivestar_form_node_235380"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/235380"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-YppO1kRhMXQ7X1STPLAtn1Yx4OucXqJQ6ul_Pncq1jU" value="form-YppO1kRhMXQ7X1STPLAtn1Yx4OucXqJQ6ul_Pncq1jU"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/04/02/clubul-aqua-spa-schreiner-fost-asaltat-de-copii-dornici-de-distractie">Clubul Aqua Spa Schreiner a fost asaltat de copii dornici de distracţie</a>  02/04/2018 - 18:54  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/04/02/liga-v-feldru-este-revenire-de-forma-timp-ce-rebri-oara-tremura-pentru-calificarea-play">Liga a V-a: Feldru este în revenire de formă, în timp ce Rebrișoara tremură pentru calificarea în play-off</a>  02/04/2018 - 18:46  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/04/02/concert-de-pa-ti-la-palatul-culturii">Concert de Paști la Palatul Culturii</a>  02/04/2018 - 18:39  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/04/02/militarii-bistri-eni-mijlocul-elevilor-din-mai-multe-coli-bistri-ene">Militarii bistrițeni, în mijlocul elevilor din mai multe școli bistrițene</a>  02/04/2018 - 18:22  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/04/02/vine-prima-minivacan-de-pa-te-de-patru-zile">Vine prima minivacanță de Paște de patru zile</a>  02/04/2018 - 17:50  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/03/26/aflat-la-mii-de-kilometri-de-ara-i-familie-un-militar-bistri-ean-lupta-pentru-fiului-sau">Aflat la mii de kilometri de țară și familie, un militar bistrițean luptă pentru viața fiului său</a>  26/03/2018 - 11:46  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/03/18/foto-actualizare-o-alta-ma-ina-plonjat-salau-de-data-asta-la-romuli-cu-patru-victime-afar">(FOTO - ACTUALIZARE) O altă mașină a plonjat în Sălăuța ! De data asta la Romuli, cu patru victime, în afara oricărui pericol</a>  18/03/2018 - 15:15  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/03/19/restaurantul-salau-din-nasaud-rena-te">Restaurantul „Sălăuța” din Năsăud renaște</a>  19/03/2018 - 18:53  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/03/18/foto-doi-so-i-din-moisei-oc-hipotermic-dupa-ce-au-plonjat-cu-ma-ina-raul-salau-la-fiad">(FOTO) Doi soți din Moisei, în șoc hipotermic după ce au plonjat cu mașina în râul Sălăuța, la Fiad</a>  18/03/2018 - 11:09  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/03/26/cetatea-huhui-varhegy-dej">Cetatea Huhui Varhegy Dej</a>  26/03/2018 - 12:19  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/03/21/foto-carambol-cu-trei-ma-ini-intre-liviu-rebreanu-i-cepari">(FOTO) Carambol cu trei mașini, între Liviu Rebreanu și Cepari</a>  21/03/2018 - 12:39  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/03/18/rezultate-excelente-pentru-elevii-nasaudeni-la-etapa-jude-eana-olimpiadei-de-limba-romana">Rezultate excelente pentru elevii năsăudeni la etapa județeană a Olimpiadei de Limba Română</a>  18/03/2018 - 13:45  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/03/23/consiliul-jude-ean-i-primaria-bistri-adopta-declara-ii-de-reunire-i-unire-cu-republica-mo">Consiliul Județean și Primăria Bistrița adoptă Declarații de Reunire și Unire cu Republica Moldova</a>  23/03/2018 - 11:40  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/03/13/o-fotografie-cu-un-caine-scos-mort-din-apa-starnit-indignare-pe-facebook">O fotografie cu un câine scos mort din apă a stârnit indignare pe Facebook</a>  13/03/2018 - 12:41  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/03/19/dupa-lapte-va-curge-i-miere-colile-patriei">După lapte, va curge și miere în școlile patriei</a>  19/03/2018 - 15:51  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/03/20/i-s-rupt-oi-tea-taman-buricul-nasaudului">I s-a rupt oiștea taman în buricul Năsăudului</a>  20/03/2018 - 14:17  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/03/25/au-inceput-manifestarile-dedicate-centenarului-unirii-la-chi-inau">Au început manifestările dedicate Centenarului Unirii, la Chișinău</a>  25/03/2018 - 12:07  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/03/23/crescut-varsta-maxima-admisa-la-recrutarea-colile-ministerului-apararii-na-ionale">A crescut vârsta maximă admisă la recrutarea în școlile Ministerului Apărării Naționale</a>  23/03/2018 - 11:29  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/03/25/sase-proiecte-de-hotarare-vor-fi-supuse-aprobarii-cl-nasaud-miercuri">Șase proiecte de Hotărâre vor fi supuse aprobării CL Năsăud, miercuri</a>  25/03/2018 - 20:54  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="416" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/villa_latina.jpg?1522664655" /></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="227" alt="Expo Bistrita" src="http://www.mesagerul.ro/sites/default/files/reclame/expo-ga.2018.gif?1522403381" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="385" alt="Agkon Prodcom" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_site.jpg?1522235203" /></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_site.jpg?1512471031" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="412" alt="Focus Sat" src="http://www.mesagerul.ro/sites/default/files/reclame/focus_promotie.jpg?1511174971" /></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="288" alt="autoservice" src="http://www.mesagerul.ro/sites/default/files/reclame/autoservice_site.jpg?1508327448" /></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://reea.net/ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="355" alt="reea" src="http://www.mesagerul.ro/sites/default/files/reclame/reea_site.jpg?1508150988" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-even odd region-count-4 count-5">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/02/patru-medalii-pentru-nina-rus-i-pastravaria-rin-la-festivalul-pe-telui-durabil-de-la-sibi#comment-165004">Patru medalii pentru Nina Rus și Păstrăvăria Rin, la Festivalul Peștelui Durabil de la Sibiu</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">15:57 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Nu merita nimic aceasta femeie!! Uita de unde a plecat...Ala care are mai multi bani nu te stie...</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/01/maieru-ca-tigat-derby-ul-de-la-rodna-iar-salva-facut-figura-ie-cu-le-u#comment-165003">Maieru a câștigat derby-ul de la Rodna, iar Salva a făcut figurație cu Leșu</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">15:21 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">RADULE TELCU SI LECHINTA AU CUMVA CATE DOUA ECHIPE IN LIGA A-IV-A SI NU STIM NOI</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/30/declara-ia-de-unire-cu-basarabia-adoptata-edin-cl-bistri-de-joi#comment-164993">Declarația de Unire cu Basarabia, adoptată în ședința CL Bistrița de joi</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">12:45 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Spiritual si social, DA , dar lasati-i in pace si nu va mai amestecati in politica lor interna si...</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/31/tradi-iile-i-portul-popular-din-tara-nasaudului-promovate-arizona#comment-164991">Tradițiile și portul popular din Țara Năsăudului, promovate în Arizona</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">12:43 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">... Si toti romanii din America, vor strabate sute... poate mii de km cu masinile sa vada aceasta "...</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/29/ionut-simionca-politica-trebuie-sa-tina-pasul-cu-tehnologia-nu-ma-asteptam-ca-internetul-#comment-164952">Ionuţ Simionca: „Politica trebuie să ţină pasul cu tehnologia. Nu mă aşteptam ca Internetul să divizeze Opoziţia”</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">13:46 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Balan Marius- ecologist PV: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">D-le DEPUTAT. Ceea ce spuneti dvs acolo suna bine numai ca nu se vrea. Vorbiti de transparenta ?...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/26/cetatea-huhui-varhegy-dej#comment-164951">Cetatea Huhui Varhegy Dej</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:53 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator pathissus: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">mii de profesori de istorie cresc ca buruienii, dar nici unu nu poate explica fenomenul istoric...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/27/ziua-jandarmeriei-2018-sarbatorita-la-bistrita#comment-164903">Ziua Jandarmeriei 2018, sărbătorită la Bistriţa</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:54 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Balan Marius- ecologist PV: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Cel putin la Bistrita aceasta institutie merita toata lauda. Ca cetatean ma simt mai in siguranta...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/03/25/au-inceput-manifestarile-dedicate-centenarului-unirii-la-chi-inau#comment-164902">Au început manifestările dedicate Centenarului Unirii, la Chișinău</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:20 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Balan Marius- ingijitor al Statului: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Esti si tu un DODONAS posnas de Bistrita. HALAL !!!</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">18:46</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 02/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/liga_1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/02/liga-v-feldru-este-revenire-de-forma-timp-ce-rebri-oara-tremura-pentru-calificarea-play">Liga a V-a: Feldru este în revenire de formă, în timp ce Rebrișoara tremură pentru calificarea în play-off</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">175 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">10:43</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 02/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/nistor.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/02/jandarmul-dorel-nistor-locul-i-la-campionatul-de-tenis-de-masa-al-mai-din-acest">Jandarmul Dorel Nistor, locul I la Campionatul de Tenis de Masă al MAI din acest an</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">135 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">17:38</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 01/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn2081.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/01/maieru-ca-tigat-derby-ul-de-la-rodna-iar-salva-facut-figura-ie-cu-le-u">Maieru a câștigat derby-ul de la Rodna, iar Salva a făcut figurație cu Leșu</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,620 afişări &middot; 1 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:09</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 01/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn2069.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/01/liga-iv-acs-dumitra-demolat-sangeorzul-bai-11-0-uvertura-etapei-xvii">Liga a IV-a: ACS Dumitra a demolat Sângeorzul-Băi, 11-0, în uvertura etapei a XVII-a</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,385 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">14:50</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 01/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn2112.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/01/nasaudeanca-cristina-cosma-ramane-vicecampioana-europeana-la-box-sub-22-de-ani-dupa-ce-pi">Năsăudeanca Cristina Cosma rămâne vicecampioană europeană la box sub 22 de ani, după ce a pierdut finala cu italianca Irma Testa</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,220 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">17:42</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Sâm, 31/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/29683910_1585901338194031_6655989973983283547_n_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/31/rezultate-excelente-pentru-cs-mykkyo-nasaud-la-campionatul-na-ional-de-freestyle-kickboxi">Rezultate excelente pentru CS ”Mykkyo” Năsăud la Campionatul Național de Freestyle Kickboxing</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">683 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">14:17</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Sâm, 31/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/tenis.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/31/rezultatele-politistilor-bistriteni-la-etapa-finala-campionatului-de-tenis-al-mai">Rezultatele poliţiştilor bistriţeni la etapa finală a Campionatului de Tenis al MAI</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">411 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">18:42</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 30/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/box.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/30/nasaudeanca-cristina-cosma-boxeaza-duminica-pentru-aur-la-campionatul-european-de-tineret">Năsăudeanca Cristina Cosma boxează, duminică, pentru aur la Campionatul European de tineret</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">748 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:17</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 29/03/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/fotbal_6.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/03/29/avancronica-etapei-xvii-din-liga-iv-rodna-maieru-un-derby-de-tradi-ie-pe-valea-some-ului">Avancronica etapei a XVII-a din Liga a IV-a: Rodna - Maieru, un derby de tradiție pe Valea Someșului</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,330 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-even odd region-count-6 count-7">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/03/26/nocturna-cu-vampir-opus-1-este-bucure-tii-noului-ev-mediu"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/stelian.jpg" alt="" title="" width="150" height="233"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:235122:orientation:left:theme::-->Ca să &icirc;nțelegem pentru ce scriitorul Stelian Tănase recurge la tehnica scrierii unui thriller, miz&acirc;nd că astfel cititorii vor &icirc;nțelege cum ei au ajuns să trăiască &icirc;ntr-o țară sofisticată...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/03/26/nocturna-cu-vampir-opus-1-este-bucure-tii-noului-ev-mediu">„Nocturnă cu vampir Opus 1” este Bucureștii Noului Ev Mediu</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-even odd region-count-8 count-9">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd odd region-count-1 count-17">
  
  <div class="content">
    <form action="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-IyjF4V7_qBhhviYBjEcyNckbMlGRAmRuYRJ_T4fm9mA" value="form-IyjF4V7_qBhhviYBjEcyNckbMlGRAmRuYRJ_T4fm9mA"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even even region-count-2 count-18">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd odd region-count-3 count-19">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd even region-count-1 count-20">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/clubul-aqua-spa-schreiner-fost-asaltat-de-copii-dornici-de-distractie">Clubul Aqua Spa Schreiner a fost asaltat de copii dornici de distracţie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 18:54</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/inceput-saptamana-patimilor-pentru-cre-tinii-ortodoc-i">A început Săptămâna Patimilor pentru creștinii ortodocși</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 14:47</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/patru-medalii-pentru-nina-rus-i-pastravaria-rin-la-festivalul-pe-telui-durabil-de-la-sibi">Patru medalii pentru Nina Rus și Păstrăvăria Rin, la Festivalul Peștelui Durabil de la Sibiu</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 11:52</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/usr-aduce-cura-enia-de-primavara">USR aduce curățenia de primăvară!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 15:04</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/29/ionut-simionca-politica-trebuie-sa-tina-pasul-cu-tehnologia-nu-ma-asteptam-ca-internetul-">Ionuţ Simionca: „Politica trebuie să ţină pasul cu tehnologia. Nu mă aşteptam ca Internetul să divizeze Opoziţia”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/03/2018 - 12:17</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/24/ionu-simionca-sarbatore-te-intr-un-mod-inedit-centenarul-unirii-cu-basarabia">Ionuț Simionca sărbătorește într-un mod inedit Centenarul Unirii cu Basarabia</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/03/2018 - 12:44</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/ionu-nistor-manager-interimar-al-casei-de-cultura-liviu-rebreanu-din-nasaud">Ionuț Nistor, manager interimar al Casei de Cultură „Liviu Rebreanu” din Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 16:26</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/emil-radu-moldovan-anunta-continuarea-modernizarii-drumurilor-na-ionale-din-tara-nasaudul" class="active">Emil Radu Moldovan anunţă continuarea modernizării drumurilor naționale din Țara Năsăudului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 16:24</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/30/declara-ia-de-unire-cu-basarabia-adoptata-edin-cl-bistri-de-joi">Declarația de Unire cu Basarabia, adoptată în ședința CL Bistrița de joi</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/03/2018 - 12:14</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/primavara-nu-adus-aprecierea-leului">Primăvara nu a adus aprecierea leului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 10:39</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/30/euro-revine-spre-466-lei">Euro revine spre 4,66 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/03/2018 - 10:01</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/29/euro-inghi-it-jumatate-de-ban">Euro a înghițit jumătate de ban</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/03/2018 - 09:53</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/vine-prima-minivacan-de-pa-te-de-patru-zile">Vine prima minivacanță de Paște de patru zile</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 17:50</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/plin-de-ghiocei-la-tarli-ua">Plin de ghiocei la Târlișua</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 11:56</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/se-implinesc-14-ani-de-cand-steagul-romaniei-este-arborat-la-nato">Se împlinesc 14 ani de când steagul României este arborat la NATO</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 11:34</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/concert-de-pa-ti-la-palatul-culturii">Concert de Paști la Palatul Culturii</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 18:39</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/scriitoarea-nadia-urian-linul-premiata-de-liga-scriitorilor-din-romania">Scriitoarea Nadia Urian Linul, premiată de Liga Scriitorilor din România</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 12:21</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/01/liviu-paiu-descoperit-aurul-rodnei">Liviu Păiuș a descoperit ,,Aurul Rodnei”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/04/2018 - 16:15</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/militarii-bistri-eni-mijlocul-elevilor-din-mai-multe-coli-bistri-ene">Militarii bistrițeni, în mijlocul elevilor din mai multe școli bistrițene</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 18:22</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/14-elevi-de-la-george-co-buc-nasaud-la-faza-na-ionala-olimpiadelor-colare">14 elevi de la „George Coșbuc” Năsăud, la faza națională a olimpiadelor școlare</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 16:44</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/salba-de-premii-pentru-elevii-de-la-cercul-de-electronica-al-palatului-copiilor-bistri">Salbă de premii pentru elevii de la Cercul de electronică al Palatului Copiilor Bistrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 14:59</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/22/unirea-moldovei-cu-romania-provocari-i-temeri">Unirea Moldovei cu România, provocări și temeri</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/03/2018 - 19:34</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/15/punct-i-de-la-capat">Punct și de la capăt?</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">15/03/2018 - 19:33</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/13/trei-car-i-visate-una-pentru-copii-una-despre-ardeal-i-una-despre-navigarea-printre-contr">Trei cărți visate: una pentru copii, una despre Ardeal și una despre navigarea printre contradicții</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">13/03/2018 - 14:41</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/liga-v-feldru-este-revenire-de-forma-timp-ce-rebri-oara-tremura-pentru-calificarea-play">Liga a V-a: Feldru este în revenire de formă, în timp ce Rebrișoara tremură pentru calificarea în play-off</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 18:46</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/jandarmul-dorel-nistor-locul-i-la-campionatul-de-tenis-de-masa-al-mai-din-acest">Jandarmul Dorel Nistor, locul I la Campionatul de Tenis de Masă al MAI din acest an</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 10:43</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/01/maieru-ca-tigat-derby-ul-de-la-rodna-iar-salva-facut-figura-ie-cu-le-u">Maieru a câștigat derby-ul de la Rodna, iar Salva a făcut figurație cu Leșu</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/04/2018 - 17:38</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/100-de-ani-de-jandarmerie-judetul-bistrita-nasaud">100 de ani de Jandarmerie în judeţul Bistriţa-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 13:47</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/30/buletine-de-avertizare">Buletine de avertizare</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/03/2018 - 16:12</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/30/este-scoala-altfel-i-cu-sprijinul-i-implicarea-poli-i-tilor">Este „Școala altfel” și cu sprijinul și implicarea polițiștilor</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/03/2018 - 15:14</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-21">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/beat-fiind-nu-oprit-la-semnalele-poli-i-tilor-de-la-rutiera">Beat fiind, nu a oprit la semnalele polițiștilor de la Rutieră</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 12:13</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/02/depistat-trafic-de-poli-i-ti-inainte-sa-produca-un-accident-rutier">Depistat în trafic de polițiști înainte să producă un accident rutier</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/04/2018 - 12:12</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/03/29/nereguli-la-un-depozit-de-material-lemnos-din-lunca-ilvei-amenzi-valoare-de-27000-de-lei">Nereguli la un depozit de material lemnos din Lunca Ilvei, amenzi în valoare de 27.000 de lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/03/2018 - 12:39</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-22">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/01/de-la-nostradamus-cetire-2018-va-fi-un-cumplit">De la Nostradamus cetire: 2018 va fi un an cumplit !</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/01/2018 - 17:01</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/31/anul-nou-pe-meridiane">Anul Nou pe meridiane</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/12/2017 - 14:42</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/30/anul-nou-de-lungul-istoriei">Anul Nou de-a lungul istoriei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/12/2017 - 14:31</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even odd region-count-2 count-21">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd even region-count-3 count-22">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#8ee3ebfdefe9ebfcfbe2cee3ebfdefe9ebfcfbe2a0fce1"><span class="__cf_email__" data-cfemail="eb868e988a8c8e999e87ab868e988a8c8e999e87c59984">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  

<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_f83d0f88f7a6fba89970da16fc0c642e.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
