<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Dolarul a plusat cu 7 bani în aprilie | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="Dolarul a plusat cu 7 bani în aprilie" />
<meta property="og:description" content="Comparativ cu finalul lui martie, modificările cursului euro au fost minore. În schimb, dolarul s-a apreciat cu 7 bani, iar francul elvețian a pierdut 7,15 bani." />
<meta name="keywords" content="Economic" />
<meta name="description" content="Comparativ cu finalul lui martie, modificările cursului euro au fost minore. În schimb, dolarul s-a apreciat cu 7 bani, iar francul elvețian a pierdut 7,15 bani." />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_9f8b5ea2640b8c3ffe7da73e27273486.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_dbe0255c50b68ac9ad6fbba69ffd73f7.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?2" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?2" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_fd3bbb647ebafe3e2f1c6b2df3b81506.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/05\/01\/dolarul-plusat-cu-7-bani-aprilie":[true,true,true],"\/comment\/reply\/236333":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-05-01-dolarul-plusat-cu-7-bani-aprilie section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd odd region-count-1 count-15">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even even region-count-2 count-16">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd odd region-count-1 count-11">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even even region-count-2 count-12">
  
  <div class="content">
    <form action="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-ticiLDNOP5ad2j8AYTnSII825mANofFc8cYwncEmkBs" value="form-ticiLDNOP5ad2j8AYTnSII825mANofFc8cYwncEmkBs"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd odd region-count-3 count-13">
  
  <div class="content">
    Marţi, 01 Mai 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even even region-count-4 count-14">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_4 first last"><a href="/stiri/economic" rel="tag" title="">Economic</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Mar, 01/05/2018 - 11:18</div>
	      <div class="sursa"> | <a href="/autori/radu-georgescu">Radu GEORGESCU</a></div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">Dolarul a plusat cu 7 bani în aprilie</h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-236333" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 236333;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F05%2F01%2Fdolarul-plusat-cu-7-bani-aprilie&amp;linkname=Dolarul%20a%20plusat%20cu%207%20bani%20%C3%AEn%20aprilie" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:580px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>Dolarul a plusat cu 7 bani în aprilie</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-photo-set" style="width:600px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/16x9-mare/articole/2017/10/dolar_0.jpg" alt="" path="sites/default/files/imagecache/16x9-mare/articole/2017/10/dolar_0.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></td></tr></table><!-- container --></div></td></tr></tbody></table>Comparativ cu finalul lui martie, modificările cursului euro au fost minore. &Icirc;n schimb, dolarul s-a apreciat cu 7 bani, iar francul elvețian a pierdut 7,15 bani. Leul a profitat de reducerea aversiunii față de risc, manifestată și &icirc;n cazul altor monede din regiune, și s-a apreciat față de euro de la 4,6618 la 4,6589 lei, &icirc;ntr-o ședință &icirc;n care tranzacțiile s-au realizat &icirc;ntre 4,657 și 4,663 lei. Cotațiile de la ora 14.00 se plasau &icirc;n jurul valorii de 4,659 lei.<br />
Reamintim că vinerea trecută cotațiile euro au crescut p&acirc;nă la 4,667 lei, după ce președintele Iohannis a solicitat demisia premierului Dăncilă, după vizita-surpriză efectuată &icirc;n Israel și declarația privind mutarea ambasadei Rom&acirc;niei de la Tel Aviv la Ierusalim, care a provocat reacții negative la nivelul Comisiei Europene.<br />
Cursul dolarului american scăzut de la 3,8596 la 3,8479 lei, cotațiile din piață fluctu&acirc;nd &icirc;ntre 3,838 și 3,853 lei. Moneda elvețiană fluctua pe piețele internaționale &icirc;ntre 1,197 și 1,199 franci/euro, media cobor&acirc;nd de la 3,8983 la 3,8917 lei. &Icirc;n regiune, moneda poloneză se aprecia față de euro la 4,207 &ndash; 4,227 zloți, &icirc;nsă cea maghiară se deprecia la 312,6 &ndash; 313,6 forinți.<br />
Indicele ROBOR la trei luni, care afectează nivelul ratelor la creditele de nevoi personale, a stagnat la 2,45%, iar cel la șase luni, care influențează &icirc;mpruturile ipotecare, a scăzut de la 2,58 la 2,57%. Indicele la nouă luni a cobor&acirc;t la 2,62%, iar cel la 12 luni a stagnat la 2,67%.<br />
Perechea euro/dolar, care a scăzut la sf&acirc;rșitul săptăm&acirc;nii trecute p&acirc;nă la 1,2056 dolari, a crescut luni la 1,2089 &ndash; 1,1240 dolari. Investitorii au preferat să ia poziții de protecție &icirc;nainte de &icirc;nt&acirc;lnirea de marţi și miercuri a Comitetului de politică monetară al Rezervei Federale americane, &icirc;n condițiile &icirc;n care următoare majorare a dobanzii-cheie din SUA este așteptată luna viitoare.<br />
Indicele compozit al bitcoin calculat de Bloomberg creștea de la 8.977,07, vineri seară, la 9.177,52 dolari.<br />
Sunt folosite date și informații disponibile p&acirc;nă la ora 14.00.</p>
<p>&nbsp;</p><form action="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie"  accept-charset="UTF-8" method="post" id="fivestar-form-node-236333" class="fivestar-widget">
<div><div class="fivestar-form-vote-236333 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="236333"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/236333/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="1d52ec9e25fb0615b364fbc5aaa2457c"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Votează acum!</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/236333"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-fAk1OchnstP4Q4h4NyYd3XMVsy4unh-Qy85DlkG6n2k" value="form-fAk1OchnstP4Q4h4NyYd3XMVsy4unh-Qy85DlkG6n2k"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-236333" value="fivestar_form_node_236333"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/236333"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-4HRij7eYmUGXf5B4u2sn26Ru3k9C3realSNpC10zOhE" value="form-4HRij7eYmUGXf5B4u2sn26Ru3k9C3realSNpC10zOhE"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/05/01/barbat-cazut-de-la-etajul-ix-pe-strada-nasaudului">Bărbat căzut de la etajul IX, pe strada Năsăudului</a>  01/05/2018 - 11:58  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" class="active">Dolarul a plusat cu 7 bani în aprilie</a>  01/05/2018 - 11:18  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/04/30/liga-florilor-fetele-lui-pa-ca-invinse-acasa-ultimul-minut-de-joc-23-24">Liga Florilor: Fetele lui Pașca, învinse acasă în ultimul minut de joc, 23-24</a>  30/04/2018 - 19:23  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/04/30/mar-i-se-joaca-optimile-cupei-fotbalul-jude-ean">Marți se joacă optimile Cupei, în fotbalul județean</a>  30/04/2018 - 16:03  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/04/30/juniorii-de-la-minerul-rodna-hotara-i-sa-devina-campioni-jude-eni-la-fotbal">Juniorii de la Minerul Rodna, hotărâți să devină campioni județeni la fotbal</a>  30/04/2018 - 15:42  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/04/25/un-barbat-murit-lovit-de-u-taf-ului-pe-care-lucra-intr-o-padure-din-satul-anie">Un bărbat a murit lovit de ușa TAF-ului pe care lucra, într-o pădure din satul Anieș</a>  25/04/2018 - 15:49  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/04/26/incendiu-puternic-fiad-telciu-au-ars-un-garaj-o-bucatarie-de-vara-i-doua-autoturisme-focu">Incendiu puternic în Fiad, Telciu: Au ars un garaj, o bucătărie de vară și două autoturisme. Focul a fost declanșat de o mână criminală</a>  26/04/2018 - 10:31  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/04/26/o-jumatate-de-secol-de-cand-liceul-george-co-buc-nasaud-avea-trei-echipe-campioane-la-han">O jumătate de secol de când Liceul „George Coșbuc” Năsăud avea trei echipe campioane la handbal pe regiunea Cluj</a>  26/04/2018 - 14:37  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/04/23/copiii-ansamblului-flori-dumitrene-lupta-mar-i-pentru-un-loc-finala-de-la-pro-tv">Copiii ansamblului „Flori Dumitrene” luptă, marți, pentru un loc în finala de la PRO TV</a>  23/04/2018 - 13:12  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/04/10/emil-iugan-despre-un-episod-mai-pu-cunoscut-din-istoria-san-ului-revolta-satenilor-din-19">Emil Iugan, despre un episod mai puțin cunoscut din istoria Șanțului: Revolta sătenilor din 1933, pentru redobândirea hotarului strămoșesc</a>  10/04/2018 - 15:49  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/04/16/murit-secretarul-comunei-le-u-grigore-uiuiu">A murit secretarul comunei Leșu, Grigore Uiuiu</a>  16/04/2018 - 12:52  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/04/23/gazon-de-liga-i-pe-stadionul-ora-ului-nasaud">Gazon de Liga I pe stadionul orașului Năsăud</a>  23/04/2018 - 18:28  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/04/26/o-jumatate-de-secol-de-cand-liceul-george-co-buc-nasaud-avea-trei-echipe-campioane-la-han">O jumătate de secol de când Liceul „George Coșbuc” Năsăud avea trei echipe campioane la handbal pe regiunea Cluj</a>  26/04/2018 - 14:37  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/04/23/miros-de-praf-de-pu-ca-consiliul-municipal-ioan-peteleu-sare-la-beregata-viceprimarului-p">Miros de praf de pușcă în consiliul municipal: Ioan Peteleu sare la beregata viceprimarului PSD Cristian Niculae, pe care îl acuză că a furat startul campaniei electorale!!!</a>  23/04/2018 - 10:12  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/04/25/doina-pana-indiferent-de-problemele-legate-de-proprietatea-padurii-aceasta-trebuie-sa-fie">Doina Pană: Indiferent de problemele legate de proprietatea pădurii, aceasta trebuie să fie păzită și administrată!</a>  25/04/2018 - 21:13  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/04/17/vila-13-din-ora-ul-sta-iune-sangeorz-bai-fost-daramata-imobilul-fost-obiect-de-scandal-in">Vila 13 din orașul-stațiune Sângeorz-Băi a fost dărâmată. Imobilul a fost obiect de scandal între PSD și PNL</a>  17/04/2018 - 21:25  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/04/18/accident-spectaculos-fa-consiliului-jude-ean-o-dubi-ajuns-cu-ro-ile-sus-pe-mijlocul-drumu">Accident spectaculos în fața Consiliului Județean. O dubiță a ajuns cu roțile în sus pe mijlocul drumului</a>  18/04/2018 - 23:38  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/04/23/concert-de-pian-la-colegiul-na-ional-george-co-buc-din-nasaud">Concert de pian, la Colegiul Național „George Coșbuc” din Năsăud</a>  23/04/2018 - 15:55  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/04/10/emil-iugan-despre-un-episod-mai-pu-cunoscut-din-istoria-san-ului-revolta-satenilor-din-19">Emil Iugan, despre un episod mai puțin cunoscut din istoria Șanțului: Revolta sătenilor din 1933, pentru redobândirea hotarului strămoșesc</a>  10/04/2018 - 15:49  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="416" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/villa_latina.jpg?1522664655" /></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="385" alt="Agkon Prodcom" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_site.jpg?1522235203" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_site.jpg?1512471031" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="412" alt="Focus Sat" src="http://www.mesagerul.ro/sites/default/files/reclame/focus_promotie.jpg?1511174971" /></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="288" alt="autoservice" src="http://www.mesagerul.ro/sites/default/files/reclame/autoservice_site.jpg?1508327448" /></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://reea.net/ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="355" alt="reea" src="http://www.mesagerul.ro/sites/default/files/reclame/reea_site.jpg?1508150988" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-even odd region-count-4 count-5">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2006/03/18/calea-manzului-dupa-arhivele-fostului-ifet#comment-165327">Calea manzului dupa arhivele fostului IFET</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">18:36 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Asandei Ana Mihaela : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Buna ziua.nu stim cum sa găsim ani de vechime a socrului meu.de la ifet Comanesti.</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/25/doina-pana-indiferent-de-problemele-legate-de-proprietatea-padurii-aceasta-trebuie-sa-fie#comment-165326">Doina Pană: Indiferent de problemele legate de proprietatea pădurii, aceasta trebuie să fie păzită și administrată!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">08:53 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Draga domnuca, dati o lege prin care toate proprietatile gasite nepazite si neadministrate in mod...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/27/popularii-demareaza-o-campanie-de-strangere-de-semnaturi-pentru-alegerile-locale-este-viz#comment-165325">Popularii demarează o campanie de strângere de semnături pentru alegerile locale. Este vizată alegerea primarilor din două tururi de scrutin!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">08:45 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Expert electoral: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Aveți mare dreptate. Vă așteptăm și la Năsăud.</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/26/o-jumatate-de-secol-de-cand-liceul-george-co-buc-nasaud-avea-trei-echipe-campioane-la-han#comment-165324">O jumătate de secol de când Liceul „George Coșbuc” Năsăud avea trei echipe campioane la handbal pe regiunea Cluj</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">01:40 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Mihai-Liviu Deldegan: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">In poza fetelor enumerarea sportivelor este numita ca se face de la stanga la dreapta dar in fapt...</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/26/o-jumatate-de-secol-de-cand-liceul-george-co-buc-nasaud-avea-trei-echipe-campioane-la-han#comment-165323">O jumătate de secol de când Liceul „George Coșbuc” Năsăud avea trei echipe campioane la handbal pe regiunea Cluj</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">01:31 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Mihai-Liviu Deldegan: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Cand a venit tanarul profesor de sport Horia Stefanescu in Nasaud, nu se stia mare lucru despre...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/26/au-inflorit-frasinii-din-centrul-nasaudului#comment-165322">Au înflorit frasinii din centrul Năsăudului</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">00:11 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">FOARTE FAIN A INFLORIT .NUMAI AVETI GRIJA SA NU VINA CEI DE LA FRASINUL SRL SA RADA TOTUL CA EI NU...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/26/o-jumatate-de-secol-de-cand-liceul-george-co-buc-nasaud-avea-trei-echipe-campioane-la-han#comment-165320">O jumătate de secol de când Liceul „George Coșbuc” Năsăud avea trei echipe campioane la handbal pe regiunea Cluj</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">08:10 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">I. Alexa: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Elev fiind in acei ani la Liceul "G. Cosbuc" din Nasaud, am cunoscut echipa de handbal baieti...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/04/25/doina-pana-indiferent-de-problemele-legate-de-proprietatea-padurii-aceasta-trebuie-sa-fie#comment-165319">Doina Pană: Indiferent de problemele legate de proprietatea pădurii, aceasta trebuie să fie păzită și administrată!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">23:40 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Niciodata n-am inteles ce cauta Doina Pana la ministerul asta. Ea este profesoara la Infoel...</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">19:23</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 30/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/csm_okk.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/30/liga-florilor-fetele-lui-pa-ca-invinse-acasa-ultimul-minut-de-joc-23-24">Liga Florilor: Fetele lui Pașca, învinse acasă în ultimul minut de joc, 23-24</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">281 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:03</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 30/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/30550036_2055654444692958_1888997999_o.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/30/mar-i-se-joaca-optimile-cupei-fotbalul-jude-ean">Marți se joacă optimile Cupei, în fotbalul județean</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">597 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:42</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 30/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/30942162_1805574406153143_1624707941_o.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/30/juniorii-de-la-minerul-rodna-hotara-i-sa-devina-campioni-jude-eni-la-fotbal">Juniorii de la Minerul Rodna, hotărâți să devină campioni județeni la fotbal</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,413 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:05</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 30/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/31472560_1324803450953171_2157930026371121152_n.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/30/some-ul-rebri-oara-facut-scorul-etapei-liga-v">Someșul Rebrișoara a făcut scorul etapei în Liga a V-a</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">2,396 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">21:20</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 29/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/neg2.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/29/caldura-i-emo-iile-l-au-doborat-un-suporter-al-vulturului-arcalia-facut-stop-cardio-respi">Căldura și emoțiile l-au doborât: Un suporter al Vulturului Arcalia a făcut stop cardio-respirator la Negrilești</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">535 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">20:34</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 29/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn2896.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/29/lechin-revenire-nebuna-la-voin-cetate-timp-ce-minerul-rodna-pus-capastru-le-ului-i-relans">Lechința, revenire nebună la Voința Cetate, în timp ce Minerul Rodna a pus căpăstru Leșului și relansează lupta pentru podium</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,540 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">19:21</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 29/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn2904.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/29/liga-iv-acs-dumitra-ca-tiga-la-ultima-faza-derby-ul-de-la-nasaud">Liga a IV-a: ACS Dumitra câștigă la ultima fază derby-ul de la Năsăud</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,769 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">14:14</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 29/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/bis.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/29/handbal-feminin-csm-bistri-csm-roman-luni-30-aprilie-ora-1630">Handbal feminin: CSM Bistrița-CSM Roman, luni, 30 aprilie, ora 16.30</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">423 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">12:21</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Sâm, 28/04/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/31369533_1703854673035955_7541935728230400000_n.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/04/28/elevele-din-poiana-ilvei-locul-2-la-faza-zonala-olimpiadei-gimnaziilor-la-fotbal-de-la-ba">Elevele din Poiana Ilvei, locul 2 la faza zonală a Olimpiadei Gimnaziilor la fotbal de la Baia Mare</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">951 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-even odd region-count-6 count-7">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/04/27/lupta-mea-cartea-cincea-mai-sunt-i-zile-cu-ploaie-de-karl-ove-knausgard"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/ove_0.jpg" alt="" title="" width="150" height="250"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:236260:orientation:left:theme::-->Seria de romane scrise de norvegianul Karl Ove Knausg&aring;rd a &icirc;nceput să fie tradusă și publicată de Editura Litera &icirc;n 2015. Seria de romane autobiografice poartă titlul &bdquo;Lupta mea&rdquo; (Min...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/04/27/lupta-mea-cartea-cincea-mai-sunt-i-zile-cu-ploaie-de-karl-ove-knausgard">„Lupta mea. Cartea a cincea: Mai sunt și zile cu ploaie”, de Karl Ove Knausgård</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-even odd region-count-8 count-9">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd odd region-count-1 count-17">
  
  <div class="content">
    <form action="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-p3PCoz6SY3XaKV1ts5fSuDtDK7h32wBfUi76qhaVsmQ" value="form-p3PCoz6SY3XaKV1ts5fSuDtDK7h32wBfUi76qhaVsmQ"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even even region-count-2 count-18">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd odd region-count-3 count-19">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd even region-count-1 count-20">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/05/01/barbat-cazut-de-la-etajul-ix-pe-strada-nasaudului">Bărbat căzut de la etajul IX, pe strada Năsăudului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/05/2018 - 11:58</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/barbatul-strivit-de-tractor-la-sintereag-murit">Bărbatul  strivit de tractor la Șintereag a murit!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 15:04</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/mun-ii-calimani-lua-i-cu-asalt-de-turi-ti">Munții Călimani, luați cu asalt de turiști</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 10:58</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/augustin-zegrean-fostul-presedinte-ccr-cererea-lui-iohannis-are-doar-un-caracter-moral-pr">Augustin Zegrean, fostul preşedinte CCR: Cererea lui Iohannis are doar un caracter moral, premierul nu poate fi revocat de preşedinte</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 09:14</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/29/sarbatoarea-maierului-atras-aici-toata-clasa-politica-din-bistri-nasaud">Sărbătoarea Maierului a atras  aici toată clasa politică din Bistrița-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/04/2018 - 22:18</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/28/ministerul-afacerilor-externe-lipsa-de-interes-pentru-politicile-de-diploma-ie-culturala-">Ministerul Afacerilor Externe, lipsă de interes pentru politicile de diplomație culturală din Franța</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/04/2018 - 09:37</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/telciul-are-nevoie-de-un-centru-multicultural-pregatim-mai-multe-evenimente-dedicate-cent">Telciul are nevoie de un centru multicultural: Pregătim mai multe evenimente dedicate  Centenarului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 08:32</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/29/primarul-becleanului-nicolae-moldovan-mai-depus-inca-4-proiecte-cu-finan-are-pe-fonduri-e">Primarul Becleanului, Nicolae Moldovan, a mai depus încă 4 proiecte cu finanțare pe fonduri europene la ADR Nord-Vest. Valoarea lor este de 15 milioane de euro</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/04/2018 - 10:08</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/28/premii-bani-pentru-cuplurile-nasaudene-care-aniverseaza-50-de-ani-de-casatorie">Premii în bani pentru cuplurile năsăudene care aniversează 50 de ani de căsătorie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/04/2018 - 17:36</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/05/01/dolarul-plusat-cu-7-bani-aprilie" class="active">Dolarul a plusat cu 7 bani în aprilie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/05/2018 - 11:18</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/criza-politica-depreciaza-leul">Criza politică depreciază leul</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 09:36</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/27/ratele-la-imprumuturi-cresc-ritm-accelerat">Ratele la împrumuturi cresc în ritm accelerat</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/04/2018 - 08:50</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/dupa-verzi-coali-ia-pentru-biodiversitate-cere-primariei-bistri-sa-renun-e-la-reamenajare">După Verzi, Coaliția pentru Biodiversitate cere Primăriei Bistrița să renunțe la reamenajarea Pieței Centrale</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 14:50</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/elevii-din-clasa-xii-b-de-la-infoel-au-donat-sange">Elevii din clasa a XII-a B de la Infoel au donat sânge</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 09:58</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/29/explozie-de-culoare-la-complexul-muzeal-bistri-nasaud">Explozie de culoare la Complexul Muzeal Bistrița-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/04/2018 - 10:45</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/27/lupta-mea-cartea-cincea-mai-sunt-i-zile-cu-ploaie-de-karl-ove-knausgard">„Lupta mea. Cartea a cincea: Mai sunt și zile cu ploaie”, de Karl Ove Knausgård</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/04/2018 - 15:02</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/27/incoronarea-suveranilor-romaniei-mari-expozi-ie-la-muzeu">Încoronarea suveranilor României Mari, în expoziție la muzeu</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/04/2018 - 10:16</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/27/marele-premiu-valeria-peter-predescu-cucerit-de-stefan-alexandru-negru-de-16-ani">Marele premiu „Valeria Peter Predescu”, cucerit de Ștefan Alexandru Negru, de 16 ani</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/04/2018 - 09:47</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/luna-mai-profesorii-din-jude-primesc-voucherele-de-vacan">În luna mai, profesorii din județ primesc voucherele de vacanță</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 09:45</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/tradi-ii-i-obiceiuri-din-bargau-i-maramure-la-tiha-bargaului">Tradiții și obiceiuri din Bârgău și Maramureș, la Tiha Bârgăului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 09:07</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/28/aromele-primaverii-cu-col-una-i-chineze-ti-la-scoala-gimnaziala-nr-1-bistri">„Aromele primăverii”, cu colțunași chinezești, la Școala Gimnazială Nr. 1 Bistrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/04/2018 - 11:59</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/dezghet-intre-coreea-de-nord-si-coreea-de-sud">„Dezgheţ” între Coreea de Nord şi Coreea de Sud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 13:41</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/23/romania-intre-israel-i-autoritatea-nationala-palestiniana">România, între Israel și Autoritatea Naţională Palestiniană</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/04/2018 - 10:53</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/21/fotbal-pe-paine-vorba-lui-ciorbea">Fotbal pe pâine! – vorba lui Ciorbea</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/04/2018 - 14:21</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/liga-florilor-fetele-lui-pa-ca-invinse-acasa-ultimul-minut-de-joc-23-24">Liga Florilor: Fetele lui Pașca, învinse acasă în ultimul minut de joc, 23-24</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 19:23</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/mar-i-se-joaca-optimile-cupei-fotbalul-jude-ean">Marți se joacă optimile Cupei, în fotbalul județean</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 16:03</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/30/juniorii-de-la-minerul-rodna-hotara-i-sa-devina-campioni-jude-eni-la-fotbal">Juniorii de la Minerul Rodna, hotărâți să devină campioni județeni la fotbal</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/04/2018 - 15:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/28/peste-150-de-motocicli-ti-la-o-actiune-organizata-de-politistii-bistriteni-parcarea-unui-">Peste 150 de motocicliști la o acţiune organizată de poliţiştii bistriţeni în parcarea unui supermarket</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/04/2018 - 19:32</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/27/cuantumurile-schemelor-de-sprijin-cuplat-sectorul-vegetal-aferente-cererilor-depuse-campa">Cuantumurile schemelor de sprijin cuplat în sectorul vegetal aferente cererilor depuse în Campania 2017</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/04/2018 - 14:42</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/26/223-de-posturi-pentru-rezervisti-voluntari-unitatile-militare-din-garnizoanele-bistrita-s">223 de posturi pentru rezervişti voluntari în unităţile militare din garnizoanele Bistriţa şi Prundu Bârgăului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/04/2018 - 13:35</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-21">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/24/biciclist-acro-intr-un-sens-giratoriu">Biciclist acroșat într-un sens giratoriu</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/04/2018 - 12:52</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/24/o-femeie-i-un-minor-de-13-ani-cerceta-i-pentru-furt">O femeie și un minor de 13 ani, cercetați pentru furt</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/04/2018 - 12:51</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/20/peste-50-mc-de-material-lemnos-expediati-fara-intocmirea-documentelor-legale">Peste 50 mc de material lemnos expediaţi fără întocmirea documentelor legale</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">20/04/2018 - 12:09</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-22">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/05/orarul-casieriilor-aquabis-perioada-pastelui">Orarul casieriilor Aquabis în perioada Paştelui</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/04/2018 - 10:57</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/01/de-la-nostradamus-cetire-2018-va-fi-un-cumplit">De la Nostradamus cetire: 2018 va fi un an cumplit !</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/01/2018 - 17:01</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/31/anul-nou-pe-meridiane">Anul Nou pe meridiane</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/12/2017 - 14:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even odd region-count-2 count-21">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd even region-count-3 count-22">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#cea3abbdafa9abbcbba28ea3abbdafa9abbcbba2e0bca1"><span class="__cf_email__" data-cfemail="6f020a1c0e080a1d1a032f020a1c0e080a1d1a03411d00">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  

<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_d875516f6e70d15797e8c36a7805c930.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
