<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Marea Sărbătoare a orașului Beclean s-a finalizat în focuri de artificii. Nicolae Moldovan: În perioada 2020-2027 Becleanul va deveni un „Smart-City” | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="Marea Sărbătoare a orașului Beclean s-a finalizat în focuri de artificii. Nicolae Moldovan: În perioada 2020-2027 Becleanul va deveni un „Smart-City”" />
<meta property="og:description" content=" Platoul din faţa primăriei oraşului Beclean a primit vineri oaspeţii invitaţi de Nicolae Moldovan la deschiderea oficială a celei de-a XVI-a ediţii a marii sărbători a oraşului de pe malul Someşului Mare." />
<meta name="keywords" content="Eveniment" />
<meta name="description" content=" Platoul din faţa primăriei oraşului Beclean a primit vineri oaspeţii invitaţi de Nicolae Moldovan la deschiderea oficială a celei de-a XVI-a ediţii a marii sărbători a oraşului de pe malul Someşului Mare." />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_03e2f3a6627b5e1c41706bb3fff82b7f.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_85a012a4c4b11035a511e534927d89c5.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?p" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?p" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_477134a6b6d1b59a2b3e3e483cd02275.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/07\/09\/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa":[true,true,true],"\/comment\/reply\/238443":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-07-09-marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd even region-count-1 count-16">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even odd region-count-2 count-17">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd even region-count-1 count-12">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even odd region-count-2 count-13">
  
  <div class="content">
    <form action="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-jY0jnSzxYOAQgXyKZxK-MmqUcF9PNncMDquUVdsfjxU" value="form-jY0jnSzxYOAQgXyKZxK-MmqUcF9PNncMDquUVdsfjxU"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd even region-count-3 count-14">
  
  <div class="content">
    Luni, 09 Iulie 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even odd region-count-4 count-15">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_5 first last"><a href="/stiri/eveniment" rel="tag" title="">Eveniment</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Lun, 09/07/2018 - 13:24</div>
	      <div class="sursa"> | </div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">Marea Sărbătoare a orașului Beclean s-a finalizat în focuri de artificii. Nicolae Moldovan: În perioada 2020-2027 Becleanul va deveni un „Smart-City”</h1>
          <h2 class="subtitle">Timp de trei zile și trei nopți, beclenarii au petrecut pe străzile unui oraș care, în ultimii 18 ani, a cunoscut o dezvoltare așa cum puține orașe din Transilvania au cunoscut. Că toate aceste lucruri se datorează unui om a cărui viziune pentru dezvoltarea urbei sale a fost pe măsura vremurilor pe care le trăim, este un lucru deja cunoscut. Nicolae Moldovan face parte din elita edililor de orașe, acei edili preocupați de dezvoltarea, modernizarea, cât și de eficientizarea orașelor pe care le păstoresc. Cu toate acestea, Nicolae Moldovan demonstrează pentru a 16-a oară că știe să facă administrație, dar știe să se și distreze, iar modul cum este organizată această sărbătoare demonstrează acest lucru. Haideți să vedem cum s-au derulat aceste trei zile de petreceri în urbea de pe malul Someșului Mare.</h2>
	  
                                

        <div id="content-area">
          <div id="node-238443" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 238443;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F07%2F09%2Fmarea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa&amp;linkname=Marea%20S%C4%83rb%C4%83toare%20a%20ora%C8%99ului%20Beclean%20s-a%20finalizat%20%C3%AEn%20focuri%20de%20artificii.%20Nicolae%20Moldovan%3A%20%C3%8En%20perioada%202020-2027%20Becleanul%20va%20deveni%20un%20%E2%80%9ESmart-City%E2%80%9D" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p>&nbsp;<table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:353px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>Marea Sărbătoare a orașului Beclean s-a finalizat în focuri de artificii. Nicolae Moldovan: În perioada 2020-2027 Becleanul va deveni un „Smart-City”</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-diaporama-container" style="width:373px"><a class="aef-em-diaporama-left-arrow" style="height:280px" id="aef-em-diaporama-left-arrow-238442"></a><a class="aef-em-diaporama-right-arrow" style="height:280px" id="aef-em-diaporama-right-arrow-238442"></a><div id="aef-em-diaporama-238442" class="aef-em-diaporama-display" style="width:373px; height:360px; "><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b2.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b2.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b5.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b5.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b4.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b4.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b6.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b6.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b1.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/b1.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></div></div><ul id="aef-em-diaporama-nav-238442" class="aef-em-diaporama-display-nav" style="width:373px"></ul></td></tr></table><!-- container --></div></td></tr></tbody></table>Platoul din faţa primăriei oraşului Beclean a primit vineri oaspeţii invitaţi de Nicolae Moldovan la deschiderea oficială a celei de-a XVI-a ediţii a marii sărbători a oraşului de pe malul Someşului Mare. O nouă ediţie &icirc;n care prietenii polonezi ai Becleanului au onorat frumos sărbătoarea oraşului, dar de la care nu au lipsit de la apel ministrul Finanţelor Publice, Eugen Teodorovici, secretarul de stat &icirc;n Ministerul Agriculturii şi Dezvoltării Rurale, Sorin Roşu Mareş, preşedintele Consiliului Judeţean Bistriţa-Năsăud, Radu Moldovan, preşedintele ALDE Bistriţa-Năsăud şi vicepreşedintele CJ, Ioan Ţintean; deputatul PSD Daniel Suciu, şeful grupului parlamentar social-democrat. PNL Bistriţa-Năsăud a fost reprezentat de omul de afaceri, consilier local &icirc;n Beclean, secretarul general adjunct, Ioan Zăgrean.</p>
<p>După cum era de aşteptat, la eveniment a fost invitată şi o numeroasă delegaţie poloneză din regiunea &icirc;nfrăţită Myślenice.</p>
<p>Nicolae Moldovan: &bdquo; Am deschis azi Zilele Orașului Beclean 2018, o sărbătoare ce va fi marcată anul acesta de Centenarul Rom&acirc;niei. Le mulțumesc tuturor invitaților noștri, printre care Ministrul Finanțelor Publice Eugen Teodorovici, secretarul de stat &icirc;n Ministerul Agriculturii și Dezvoltării Rurale Sorin Roșu-Mareș, președintele Consiliului Județean Bistrița-Năsăud Emil Radu Moldovan, prietenilor noștri din Polonia care au adus și o fanfară deosebită, dar și numeroșilor beclenari care au ales să ne fie alături &icirc;ntr-o zi at&acirc;t de specială. Anul acesta sărbătorim 783 de ani de la prima atestare documentară și 50 de ani de c&acirc;nd am fost ridicați la rang de oraș. Becleanul este un oraș &icirc;ntr-o continuă dezvoltare și vă asigur că toate proiectele următoare &icirc;n valoare de 30 de milioane de euro vor consolida statutul de &quot;smart-city&quot; &icirc;n perioada 2020-2027&rdquo;.</p>
<p>Eugen Teodorovici, ministrul Finanţelor: &bdquo; Puteţi conta pe mine &icirc;n orice fel de problemă individuală sau colectivă. Am refuzat să plec oriunde altundeva, dar ceea ce se &icirc;nt&acirc;mplă azi &icirc;n Rom&acirc;nia e unic, din păcate, pentru că orgoiile şi disputele s-au dovedit a nu fi nici pe departe constructive, iar vorbele sunt multe şi fără substanţă (se spune, de pildă, că nu se &icirc;ntorc tinerii &icirc;n ţară, dar pentru asta e nevoie de linişte şi crearea condiţiilor bune de muncă). Rom&acirc;nia merită mult mai mult dec&acirc;t at&acirc;t şi e obligaţia oamenilor de stat, a celor cu poziţii cheie, să găsească soluţiile potrivite pentru ca schimbările &icirc;n bine să se facă acum, căci azi ne sunt necesare tuturor&rdquo;, a spus Teodorovici. El a făcut de la Beclean, un apel la calm şi solidaritate, pentru a &icirc;nţelege cu adevărat care e obiectivul nostru comun, ca ţară.</p>
<p>Radu Moldovan, preşedinte CJ BN: &bdquo;Este foarte adevărat că orașul Beclean și-a schimbat fundamental fața &icirc;n ultimii ani și asta s-a făcut cu foarte multă muncă. Am spus-o de fiecare dată: vă felicit și vă mulțumesc pentru faptul că sunteți o comunitate unită. Atunci c&acirc;nd există o comunitate unită, c&acirc;nd energiile se folosesc &icirc;n scop pozitiv, c&acirc;nd toată lumea trage &icirc;ntr-o singură direcție, lucrurile se pot mișca. Și &icirc;n Beclean s-au &icirc;nt&acirc;mplat minuni și lucrul ăsta se vede cu ochiul liber. E o bucurie mare pentru mine că e alături de noi si prietenul nostru Eugen Teodorovici. E un om care ascultă și care acționează spre binele tuturor. Ne dorim să fim utili comunității și să fim alături de oameni. Sunt convins că deși e o perioadă complicată și grea, cu oameni ca Eugen se pot mișca lucrurile &icirc;nainte, cu viziune. Le doresc tuturor beclenarilor mult succes și la mulți ani!&rdquo;</p>
<p>&Icirc;n perioada 2020-2027 Becleanul va deveni un &bdquo;Smart-City&rdquo;, a mai spus gazda, primarul Nicolae Moldovan.</p>
<p>Prima seară<br />
Pe l&acirc;ngă numeroși artiști de muzică populară și ușoară, ansambluri folclorice sosite de la Măgura Ilvei sau din județul Brașov, oamenii din piață au putut asculta și reprezentații de umor interpretate cu brio de Axinte de la Vacanța Mare. Publicul numeros a savurat pe deplin toate glumele lui Axinte, dar și melodiile de muzică populară interpretate de artistul de comedie.<br />
Beclenarii au ascultat vineri seara cu bucurie și c&acirc;ntecele interpretate de Aurel Moga.<br />
La un moment dat pe scenă a urcat și primarul Becleanului Nicolae Moldovan alături de omologul său din comuna Beclean, județul Brașov, precum și de o delegație formată din oficialități din Polonia. Oficialitățile le-au urat beclenarilor &bdquo;La mulți ani&rdquo; și au mulțumit gazdelor pentru ospitaliere.<br />
Seara a continuat cu reprezentația celor de la DJ Project &amp; Mira, care au reușit să facă o atmosferă de poveste &icirc;n Piața Mare.</p>
<p>Seara a doua</p>
<p>După o absență de c&acirc;țiva ani de zile la sărbătoarea orașului de pe Someș, trupa Talisman cu Alin Oprea a revenit s&acirc;mbătă la Beclean să susțină un concert de zile mari cu ocazia Zilelor Becleanului 2018.<br />
Show-ul artiștilor a fost unul gustat de publicul numeros aflat &icirc;n Piața Mare, la un moment dat mulți dintre cei prezenți au fredonat alături de trupa Talisman numeroase melodii.Pe l&acirc;ngă trupa Talisman pe scena din Piața Mare din Beclean au mai urcat și Julia Jianu (ex Sexxi), Alexandra Ungureanu și Punkarta.</p>
<p>Ultima seară</p>
<p>&Icirc;n jurul orei 23.00, după reprezentațiile foarte bune ale Biancăi Cristea și a celor de la Alb&amp;Negru, pe scena amplasată &icirc;n Piața Mare au urcat membri trupei Carla&rsquo;s Dreams.&nbsp; Artiștii au fost aplaudați minute &icirc;n șir, iar cele mai cunoscute piese ale lor au fost c&acirc;ntate la unison de către toți cei prezenți. Mai mult, la sf&acirc;rșitul concertului toți fanii str&acirc;nși la concertul de la Beclean au aprins lanternele telefoanelor cre&acirc;nd o imagine de vis.<br />
&bdquo;A fost cel mai numeros public din c&acirc;te ediții au existat p&acirc;nă acum la Zilele Orașului Beclean, așa de plină piața nu a mai fost niciodată&rdquo;, a spus &icirc;n exclusivitate pentru Știri din Beclean unul dintre organizatori.<br />
După concertul Carla&rsquo;s Dreams mii de oameni s-au bucurat &icirc;mpreună de un foc de artificii pregătit de organizatori.</p>
<p>Reamintim că:</p>
<p>Zilele Becleanului au avut loc anul acesta &icirc;n perioada 6-7-8 iulie 2018, &icirc;n locul devenit deja traditional pentru eveniment, &icirc;n Piața Mare a orașului. Mira, Julia Jianu (ex trupa Sexy), Alb&amp;Negru, Alexandra Ungureanu, DJ Project și Talisman au fost  c&acirc;țiva dintre artiștii <br />
invitați să susțină concerte. Surpriza Zilelor Becleanului 2018 a fost trupa Carla&rsquo;s Dreams, una dintre cele mai &icirc;n vogă la ora actuală &icirc;n Rom&acirc;nia.</p>
<p>&nbsp;TEXT: MIHAELA HITICAȘ, ALIN CORDOȘ</p>
<p>FOTO:&nbsp;https://stiridinbeclean.ro/</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><form action="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa"  accept-charset="UTF-8" method="post" id="fivestar-form-node-238443" class="fivestar-widget">
<div><div class="fivestar-form-vote-238443 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="238443"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/238443/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="c390a1551b9f88709b3ea928fcb9e8d3"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Votează acum!</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/238443"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-xw4sQwQ3xuIO3FmrLMt15H-cCFQuRv6gYnVLtUV0Q0E" value="form-xw4sQwQ3xuIO3FmrLMt15H-cCFQuRv6gYnVLtUV0Q0E"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-238443" value="fivestar_form_node_238443"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/238443"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-TEfIolevtlEzpUJHIGOqbMtUSgYWn6AICc-ageoDMl8" value="form-TEfIolevtlEzpUJHIGOqbMtUSgYWn6AICc-ageoDMl8"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" class="active">Marea Sărbătoare a orașului Beclean s-a finalizat în focuri de artificii. Nicolae Moldovan: În perioada 2020-2027 Becleanul va deveni un „Smart-City”</a>  09/07/2018 - 13:24  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/07/09/primarul-mircea-runcan-lucram-din-plin-pentru-moderniza-i-autoriza-colile-de-pe-raza-comu">Primarul Mircea Runcan: „Lucrăm din plin pentru a moderniza și autoriza școlile de pe raza comunei Nimigea”</a>  09/07/2018 - 13:07  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/07/09/amenzi-de-peste-150000-de-lei-aplicate-de-politistii-bistriteni-la-sfarsit-de-saptamana">Amenzi de peste 150.000 de lei aplicate de poliţiştii bistriţeni la sfârşit de săptămână</a>  09/07/2018 - 12:55  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/07/09/scoala-sanitara-postliceala-carol-davila-bistri-practica-de-vara-germania">Școala Sanitară Postliceală Carol Davila Bistrița, în practică de vară în Germania</a>  09/07/2018 - 12:25  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/07/09/stadionul-jean-padureanu-ramas-fara-brazi-intrarea-i-aleea-principala-afla-de-ce">Stadionul ”Jean Pădureanu” a rămas fără brazi, intrarea și aleea principală. Află de ce!</a>  09/07/2018 - 10:49  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/07/08/foto-autobuzul-care-transporta-fanfara-din-lechin-implicat-intr-un-accident-la-feldru">(FOTO) Autobuzul care transporta fanfara din Lechința, implicat într-un accident la Feldru</a>  08/07/2018 - 18:43  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/06/19/unul-dintre-cei-mai-importan-i-oameni-de-afaceri-din-bistri-decedat-intr-un-accident-de-m">Unul dintre cei mai importanți oameni de afaceri din Bistrița a decedat într-un accident de maşină</a>  19/06/2018 - 17:59  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/06/22/foto-sapte-autoturisme-au-ars-intr-un-incendiu-la-un-service-auto-din-nasaud">(FOTO) Șapte  autoturisme au ars într-un incendiu la un service auto din Năsăud</a>  22/06/2018 - 15:17  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/06/27/profesorul-de-matematica-dorel-danila-trecut-eternitate-drum-bun-printre-stele-domnule-pr">Profesorul de matematică Dorel Dănilă a trecut în eternitate. Drum bun printre stele, domnule profesor!</a>  27/06/2018 - 14:38  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/07/05/foto-cadavrul-barbatului-din-co-buc-inecat-salau-fost-gasit-pe-raza-comunei-nimigea">(FOTO) Cadavrul bărbatului din Coșbuc înecat în Sălăuța a fost găsit pe raza comunei Nimigea</a>  05/07/2018 - 15:59  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/06/21/aparatura-noua-pentru-spitalul-din-nasaud">Aparatură nouă pentru spitalul din Năsăud</a>  21/06/2018 - 15:18  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/06/28/veste-buna-pentru-nasaudeni-ministerul-dezvoltarii-aprobat-miercuri-finan-area-aqualand-u">Veste bună pentru năsăudeni: Ministerul Dezvoltării a aprobat, miercuri, finanțarea Aqualand-ului</a>  28/06/2018 - 16:55  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/06/28/veste-buna-pentru-nasaudeni-ministerul-dezvoltarii-aprobat-miercuri-finan-area-aqualand-u">Veste bună pentru năsăudeni: Ministerul Dezvoltării a aprobat, miercuri, finanțarea Aqualand-ului</a>  28/06/2018 - 16:55  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/07/04/avocatul-diana-morar-noua-forma-abuzul-serviciu-este-extrem-de-greu-de-probat">Avocatul Diana Morar: În noua formă, abuzul în serviciu este extrem de greu de probat</a>  04/07/2018 - 16:15  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/06/26/doina-pana-asistam-zilele-acestea-la-cea-mai-mizerabila-manipulare-ceea-ce-priveste-amend">Doina Pană: Asistăm zilele acestea la cea mai mizerabilă manipulare în ceea ce priveşte amendamentele aduse Codului de procedură penală!</a>  26/06/2018 - 15:43  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/06/22/coali-ia-merge-mai-departe-nu-e-niciun-pericol-pentru-actualul-guvern-mo-iunea-de-cenzura">”Coaliția merge mai departe. Nu e niciun pericol pentru actualul Guvern, moțiunea de cenzură nu va trece”. Află cine spune acest lucru</a>  22/06/2018 - 12:39  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/06/20/elevii-i-dascalii-colegiului-silvic-transilvania-nasaud-continua-sa-viziteze-europa">Elevii și dascălii Colegiului Silvic „Transilvania” Năsăud continuă să viziteze Europa</a>  20/06/2018 - 16:46  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/06/25/mo-iunea-de-cenzura-impotriva-guvernului-dancila-fost-citita-plenul-parlamentului-de-libe">Moțiunea de cenzură împotriva Guvernului Dăncilă a fost citită în plenul Parlamentului de liberalul Robert Sighiartău</a>  25/06/2018 - 21:19  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/06/20/primarul-cre-u-interceptat-i-monitorizat-de-dna-afla-de-ce">Primarul Crețu, interceptat și monitorizat de DNA. Află de ce!</a>  20/06/2018 - 16:48  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-block-33" class="block block-block region-even odd region-count-2 count-3">
  
  <div class="content">
    <p><ins class="dcmads" style="display:inline-block;width:300px;height:250px" data-dcm-placement="N160405.1997125MESAGERUL.RO/B21294200.222900095" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id="">   <script src='https://www.googletagservices.com/dcm/dcmads.js'></script> </ins></p>  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="270" height="235" alt="Gartner" src="http://www.mesagerul.ro/sites/default/files/reclame/gartner.jpg?1530703688" /></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="466" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/anunt_consilier_juridic_ldp.jpg?1530610665" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="343" alt="spatii" src="http://www.mesagerul.ro/sites/default/files/reclame/spatii_site.jpg?1525674604" /></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="416" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/villa_latina.jpg?1522664655" /></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="385" alt="Agkon Prodcom" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_site.jpg?1522235203" /></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_site.jpg?1512471031" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="412" alt="Focus Sat" src="http://www.mesagerul.ro/sites/default/files/reclame/focus_promotie.jpg?1511174971" /></span>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-odd even region-count-5 count-6">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/06/amenzi-valoare-de-6000-de-lei-pentru-delicte-silvice#comment-165850">Amenzi în valoare de 6.000 de lei pentru delicte silvice</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:38 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Carcotas : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Faceti domnilor parlamentari POLITIA ( sau JANDARMERIA ) SILVICA, APELOR ,MEDIULUI SI DOMENIULUI...</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/04/locurile-de-munca-vacante-la-data-de-3-iulie#comment-165849">Locurile de muncă vacante la data de 3 iulie</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:30 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Carcotas : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">De ce nu se initiaza un site, prin care sa se vada cine sunt si acesti angajatori, ptr ca cei...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/08/84-de-capre-negre-exista-la-aceasta-ora-parcul-na-ional-mun-ii-rodnei#comment-165847">84 de capre negre există la această oră în Parcul Național Munții Rodnei</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:17 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Carcotas : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Iar ati facut o gafa ! De ce aratati braconierilor ce animale salbatice sunt si unde se afla ele ?...</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/06/lucrari-de-mare-arta-executate-de-dimex-pe-tronsonul-baraj-colibi-bistri-bargaului-prundu#comment-165846">Lucrări de mare artă executate de Dimex pe tronsonul baraj Colibița – Bistrița Bârgăului – Prundu Bârgăului! Ele ar putea fi terminate până la finele lui august!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">13:44 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">vasile : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Cand in ranforsari de drum si poduri bagi fier de 10 se numeste arta in a fura .</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/06/lucrari-de-mare-arta-executate-de-dimex-pe-tronsonul-baraj-colibi-bistri-bargaului-prundu#comment-165845">Lucrări de mare artă executate de Dimex pe tronsonul baraj Colibița – Bistrița Bârgăului – Prundu Bârgăului! Ele ar putea fi terminate până la finele lui august!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:05 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Carcotas : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">" Arta ca arta "... da sa vedem ce calitate o sa aiba... colo... peste 2-3 ani ...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/06/12-milioane-lei-trebuie-sa-achite-pre-edintele-klaus-iohannis-catre-bugetul-de-stat-cine-#comment-165844">1,2 milioane lei trebuie să achite președintele Klaus Iohannis către bugetul de stat . Cine spune acest lucru</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:04 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Carcotas : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">O sa-i " achite " dupa ce va "citi si intelege " ... mai bine decizia de " imputare/confiscare...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/06/un-barbat-de-peste-60-de-ani-disparut-fara-urma-cartierul-unirea#comment-165837">Un bărbat de peste 60 de ani a dispărut fără urmă în cartierul Unirea</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">07:53 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Votantul: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Intre timp disparutul a aparut !!</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/07/02/legea-simionca-privind-trecerile-de-cale-ferata-produce-primele-efecte#comment-165832">Legea ”Simionca” privind trecerile de cale ferată produce primele efecte</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">13:26 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Carcotas : </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Da domnul Simiona, peste tot ... " produce efecte "... dar bine-nteles ca inafara  de Bistrita ,...</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">12:42</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 03/07/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/elisei_bloj.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/07/03/transferuri-de-senza-ie-la-noua-glorie-2018-elisei-i-bloj-vor-juca-pentru-bistri">Transferuri de senzație la noua Glorie 2018: Elisei și Bloj vor juca pentru Bistrița</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">165 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:39</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 25/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/some.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/25/some-ul-feldru-campioana-ligii-v">Someșul Feldru, campioana Ligii a V-a</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">483 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:34</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 25/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/fotba2.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/25/fotbalul-nasaudean-este-doliu-unul-dintre-veteranii-progresului-ionica-na-cu-murit-la-81-">Fotbalul năsăudean este în doliu: unul dintre veteranii Progresului, Ionică Nășcuț, a murit la 81 de ani</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">784 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">09:58</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 22/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/balan3.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/22/bistri-eanul-nicolae-balan-primul-cursa-de-semimaraton-montan-de-la-cortina-dampezzo">Bistrițeanul Nicolae Bălan, primul în cursa de semimaraton montan de la Cortina d'Ampezzo</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">196 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">14:13</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 18/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/33152688_2071555299769539_4853738413746028544_n.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/18/play-liga-v-feldru-i-rebri-oara-au-promovat-liga-iv">Play-off, Liga a V-a: Feldru și Rebrișoara au promovat în Liga a IV-a</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">579 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">21:10</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 14/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/r.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/14/fotbal-cm-2018-rusia-debuteaza-cu-dreptul-la-campionatul-mondial-gazdele-au-marcat-de-cin">FOTBAL – CM 2018: Rusia debutează cu dreptul la campionatul mondial. Gazdele au marcat de cinci ori în poarta Arabiei Saudite</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">89 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">20:19</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 14/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/ten11.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/14/cupa-aspr-la-tenis-de-masa-edi-ia-2018-nici-o-medalie-nu-ramas-la-bistrita">Cupa A.S.P.R. la tenis de masă, ediția 2018: Nici o medalie nu a rămas la Bistriţa</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">122 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">14:21</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mie, 13/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/united_2026_email_header_900x500.png" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/13/alian-sua-canada-mexic-va-organiza-campionatul-mondial-de-fotbal-din-2026">Alianța SUA-Canada-Mexic va organiza Campionatul Mondial de Fotbal din 2026</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">82 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">19:47</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 11/06/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/32960601_2184278261587408_8447587916837814272_o.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/06/11/energia-negre-ti-oa-este-99-campioana-jude-ului-satu-mare-dupa-ce-crasna-moftinu-mic-s-im">Energia Negrești Oaș este 99% campioana județului Satu Mare după ce Crasna Moftinu Mic s-a împiedicat inexplicabil în penultima etapă</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">283 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-odd even region-count-7 count-8">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-even odd region-count-8 count-9">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/04/27/lupta-mea-cartea-cincea-mai-sunt-i-zile-cu-ploaie-de-karl-ove-knausgard"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/ove_0.jpg" alt="" title="" width="150" height="250"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:236260:orientation:left:theme::-->Seria de romane scrise de norvegianul Karl Ove Knausg&aring;rd a &icirc;nceput să fie tradusă și publicată de Editura Litera &icirc;n 2015. Seria de romane autobiografice poartă titlul &bdquo;Lupta mea&rdquo; (Min...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/04/27/lupta-mea-cartea-cincea-mai-sunt-i-zile-cu-ploaie-de-karl-ove-knausgard">„Lupta mea. Cartea a cincea: Mai sunt și zile cu ploaie”, de Karl Ove Knausgård</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-odd even region-count-9 count-10">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd even region-count-1 count-18">
  
  <div class="content">
    <form action="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-7SkU-80aWZpB8QCjm5EQomlkW-ObSAvVvllRtvy3ElI" value="form-7SkU-80aWZpB8QCjm5EQomlkW-ObSAvVvllRtvy3ElI"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even odd region-count-2 count-19">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd even region-count-3 count-20">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd odd region-count-1 count-21">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/09/marea-sarbatoare-ora-ului-beclean-s-finalizat-focuri-de-artificii-nicolae-moldovan-perioa" class="active">Marea Sărbătoare a orașului Beclean s-a finalizat în focuri de artificii. Nicolae Moldovan: În perioada 2020-2027 Becleanul va deveni un „Smart-City”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/07/2018 - 13:24</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/09/scoala-sanitara-postliceala-carol-davila-bistri-practica-de-vara-germania">Școala Sanitară Postliceală Carol Davila Bistrița, în practică de vară în Germania</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/07/2018 - 12:25</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/09/stadionul-jean-padureanu-ramas-fara-brazi-intrarea-i-aleea-principala-afla-de-ce">Stadionul ”Jean Pădureanu” a rămas fără brazi, intrarea și aleea principală. Află de ce!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/07/2018 - 10:49</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/08/eugen-teodorovici-prima-rectificare-bugetara-din-acest-va-avea-loc-la-finele-lunii-iulie">Eugen Teodorovici: Prima rectificare bugetară din acest an va avea loc la finele lunii iulie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">08/07/2018 - 09:51</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/05/vasile-dancu-eugen-teodorovici-si-ioana-bran-ajung-sambata-la-colibita-afla-ce-vor-face-a">Vasile Dâncu, Eugen Teodorovici şi Ioana Bran ajung sâmbătă la Colibiţa. Află ce vor face aici</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/07/2018 - 20:10</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/04/modificarile-la-codul-penal-au-trecut-si-de-camera-deputatilor-cum-au-reactionat-bistrite">Modificările la Codul Penal au trecut şi de Camera Deputaţilor. Cum au reacţionat bistriţenii Cristina Iurişniţi, Robert Sighiartău şi Ionuţ Simionca</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/07/2018 - 23:20</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/09/primarul-mircea-runcan-lucram-din-plin-pentru-moderniza-i-autoriza-colile-de-pe-raza-comu">Primarul Mircea Runcan: „Lucrăm din plin pentru a moderniza și autoriza școlile de pe raza comunei Nimigea”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/07/2018 - 13:07</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/05/vineri-se-va-semna-acordul-de-infra-ire-intre-comuna-san-i-basarabenii-din-limbenii-noi">Vineri se va semna acordul de înfrățire între comuna Șanț și basarabenii din Limbenii Noi</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/07/2018 - 22:02</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/05/foto-drumul-de-pe-gersa-1-arata-groaznic-locuitorii-sunt-dispera-i">(FOTO) Drumul de pe Gersa 1 arată groaznic! Locuitorii sunt disperați</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/07/2018 - 17:58</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/09/pia-teapta-deciziile-politice">Piața așteaptă deciziile politice</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/07/2018 - 10:04</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/06/spatiul-privat-virtual-este-un-serviciu-informatic-gratuit-disponibil-24-de-ore-din-24">Spaţiul Privat Virtual este un serviciu informatic gratuit, disponibil 24 de ore din 24</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">06/07/2018 - 12:55</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/06/declaratia-unica-se-poate-completa-si-depune-la-sediul-primariilor-din-judetul-bistrita-n">Declaraţia unică se poate completa şi depune la sediul primăriilor din judeţul Bistriţa-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">06/07/2018 - 12:53</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/07/lotul-brigazii-81-mecanizata-locul-i-la-concursul-aplicativ-militar-de-vara-pentru-unitat">Lotul Brigăzii 81 Mecanizată, locul I la Concursul aplicativ-militar de vară pentru unităţi de instrucţie, faza finală pe SMFT</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">07/07/2018 - 16:01</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/07/centrul-misionar-de-tineret-ioan-bunea-din-sangeorz-bai-la-ceas-aniversar">Centrul Misionar de Tineret „Ioan Bunea” din Sângeorz-Băi, la ceas aniversar</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">07/07/2018 - 15:54</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/04/locurile-de-munca-vacante-la-data-de-3-iulie">Locurile de muncă vacante la data de 3 iulie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/07/2018 - 09:43</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/06/scriitorii-vasile-soimaru-i-corneliu-florea-la-cenaclul-george-co-buc">Scriitorii Vasile Șoimaru și Corneliu Florea, la cenaclul „George Coșbuc”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">06/07/2018 - 10:23</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/04/simpozion-de-pictura-interna-ionala-la-colibi">Simpozion de pictură internațională  la Colibița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/07/2018 - 12:59</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/03/canadianul-corneliu-florea-i-i-lanseaza-o-carte-la-cenaclul-george-co-buc-fieraria-lui-st">Canadianul Corneliu Florea își lansează o carte la Cenaclul ”George Coșbuc” – ” Fierăria lui Staricu”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">03/07/2018 - 15:09</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/05/o-eleva-din-nasaud-premiata-la-concursul-educa-ie-rutiera-educatie-pentru-viata">O elevă din Năsăud, premiată la concursul „Educație Rutieră – Educaţie pentru viaţă”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/07/2018 - 17:14</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/05/34-de-elevi-romi-vor-inva-liceele-i-colile-profesionale-din-jude-ul-bistri-nasaud-fiica-p">34 de elevi romi vor învăța în liceele și școlile profesionale din județul Bistrița-Năsăud. Fiica președintelui Emil Neia Lăcătuș a fost repartizată la Colegiul Național ”Andrei Mureșanu”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/07/2018 - 13:20</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/04/45-de-elevi-romi-afla-joi-unde-vor-merge-la-liceu-printre-ace-tia-se-afla-i-fiica-lui-emi">45 de elevi romi află joi unde vor merge la liceu. Printre aceștia se află și fiica lui Emil Neia Lăcătuș</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/07/2018 - 16:24</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/07/treaca-prin-oase">Treacă prin oase</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">07/07/2018 - 11:52</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/02/politici-dorul-lelii">Politici în dorul lelii</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/07/2018 - 11:19</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/06/26/fabrica-de-instigari">Fabrica de instigări</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/06/2018 - 10:21</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/03/transferuri-de-senza-ie-la-noua-glorie-2018-elisei-i-bloj-vor-juca-pentru-bistri">Transferuri de senzație la noua Glorie 2018: Elisei și Bloj vor juca pentru Bistrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">03/07/2018 - 12:42</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/06/25/some-ul-feldru-campioana-ligii-v">Someșul Feldru, campioana Ligii a V-a</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">25/06/2018 - 16:39</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/06/25/fotbalul-nasaudean-este-doliu-unul-dintre-veteranii-progresului-ionica-na-cu-murit-la-81-">Fotbalul năsăudean este în doliu: unul dintre veteranii Progresului, Ionică Nășcuț, a murit la 81 de ani</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">25/06/2018 - 15:34</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/09/probleme-cu-apa-cartierul-liviu-rebreanu-din-nasaud">Probleme cu apa în cartierul Liviu Rebreanu din Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/07/2018 - 09:52</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/06/activitate-stradala-de-prevenire-i-con-tientizare-popula-iei-desfa-urata-de-poli-i-tii-bi">Activitate stradală de prevenire și conștientizare a populației desfășurată de polițiștii bistrițeni</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">06/07/2018 - 10:30</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/06/nu-va-fi-apa-pe-strada-republicii-din-sangeorz-bai-de-vineri-seara-pana-sambata-dupa-amia">Nu va fi apă pe strada Republicii din Sângeorz-Băi, de vineri seară până sâmbătă după-amiază</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">06/07/2018 - 10:07</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/09/amenzi-de-peste-150000-de-lei-aplicate-de-politistii-bistriteni-la-sfarsit-de-saptamana">Amenzi de peste 150.000 de lei aplicate de poliţiştii bistriţeni la sfârşit de săptămână</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/07/2018 - 12:55</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/06/amenzi-valoare-de-6000-de-lei-pentru-delicte-silvice">Amenzi în valoare de 6.000 de lei pentru delicte silvice</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">06/07/2018 - 15:59</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/07/05/tanar-cercetat-pentru-conducere-sub-influen-alcoolului">Tânăr cercetat pentru conducere sub influența alcoolului</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/07/2018 - 13:12</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/05/orarul-casieriilor-aquabis-perioada-pastelui">Orarul casieriilor Aquabis în perioada Paştelui</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/04/2018 - 10:57</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/01/de-la-nostradamus-cetire-2018-va-fi-un-cumplit">De la Nostradamus cetire: 2018 va fi un an cumplit !</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/01/2018 - 17:01</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/31/anul-nou-pe-meridiane">Anul Nou pe meridiane</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/12/2017 - 14:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even even region-count-2 count-22">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd odd region-count-3 count-23">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#4c21293f2d2b293e39200c21293f2d2b293e3920623e23"><span class="__cf_email__" data-cfemail="ec81899f8d8b899e9980ac81899f8d8b899e9980c29e83">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		// Ride the carousel...
		$(document).ready(function() {
		    $('#aef-em-diaporama-238442').cycle({
		fx:     'custom',
			before: function(curr, next, opts, fwd) {
				opts.cssBefore = opts.cssBefore || {};
				opts.cssBefore.zIndex = 1;
				opts.cssBefore.display = 'block';				if (opts.currSlide < opts.nextSlide)					opts.cssBefore.left = 373+2;
				else
					opts.cssBefore.left = -373+2;

				$(curr).css('zIndex',2);

			},
			cssBefore: {
				opacity:1
			},
			animIn: {
        left:0,
				top:0
			},
			animOut: {
				opacity:0,
				left:0,
				top:0
			},
			cssAfter: {
				zIndex:1,
				display:'none'
			},
			timeout: 5000,
			speed: 1000,				prev: '#aef-em-diaporama-left-arrow-238442',
				next: '#aef-em-diaporama-right-arrow-238442',			pager:  '#aef-em-diaporama-nav-238442',
			cleartype:1,
			nowrap:1,
			pagerAnchorBuilder: function(idx, slide) {				var img = slide.getElementsByTagName("img")[0];
			  return '<li class="aef-em-diaporama-nav-thumb"><a href="#" title="' + img.alt + '"><img src="' + Drupal.settings.basePath + Drupal.settings.fileDirectoryPath + '/imagecache/aef_multimedia_element_diaporama_thumbnail/' + img.getAttribute('path') + '" /></a></li>';    			}
		    });
		    //Pause right now
		    $('#aef-em-diaporama-238442').cycle('pause');
		    $('#aef-em-diaporama-play-button-238442').click(function() {
			var diapo = $('#aef-em-diaporama-238442');
			if(diapo.attr('em_diapo_play') == "true")
			{
				diapo.cycle('pause', true);
				diapo.removeAttr('em_diapo_play');
				$('#aef-em-diaporama-play-button-238442 img').attr('src', '/sites/all/modules/aef_multimedia_element/imgs/play.gif');
				$('#aef-em-diaporama-play-button-238442 .aef-em-diaporama-play-button-txt').text('Start the slideshow');
			}
			else
			{
				diapo.cycle('resume', true);
				diapo.attr('em_diapo_play', 'true');
				$('#aef-em-diaporama-play-button-238442 img').attr('src', '/sites/all/modules/aef_multimedia_element/imgs/stop.gif');
				$('#aef-em-diaporama-play-button-238442 .aef-em-diaporama-play-button-txt').text('Stop the slideshow');
			}
			return false;
		    });
		});
	</script>


<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_95a8123c893606823aeb225078cdca3a.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
