<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Liga a IV-a, etapa a cincea: O rundă a oaspeților | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="Liga a IV-a, etapa a cincea: O rundă a oaspeților" />
<meta property="og:description" content="Meciurile din Liga a a IV-a jucate în această după-amiază au adus rezultate scontate, în care oaspeții au reușit patru succese, în timp ce gazdele s-au arătat mai tari doar în două dispute. Singura remiză s-a înregistrat în derby-ul dintre Dumitra și Năsăud." />
<meta name="keywords" content="Sport" />
<meta name="description" content="Meciurile din Liga a a IV-a jucate în această după-amiază au adus rezultate scontate, în care oaspeții au reușit patru succese, în timp ce gazdele s-au arătat mai tari doar în două dispute. Singura remiză s-a înregistrat în derby-ul dintre Dumitra și Năsăud." />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_854c1f36a487c3e8b9b12254e1c53340.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_102f991b1b5d7711236e6f46227a30f1.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?P" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?P" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_db2a85043fe5990ecd57018a726e6bf9.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/09\/30\/liga-iv-etapa-cincea-o-runda-oaspe-ilor":[true,true,true],"\/comment\/reply\/240436":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-09-30-liga-iv-etapa-cincea-o-runda-oaspe-ilor section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd even region-count-1 count-16">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even odd region-count-2 count-17">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd even region-count-1 count-12">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even odd region-count-2 count-13">
  
  <div class="content">
    <form action="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-1Vdc0EiFy4nmwoOUJFonatdEra0KaSt8AyXvO4HOIks" value="form-1Vdc0EiFy4nmwoOUJFonatdEra0KaSt8AyXvO4HOIks"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd even region-count-3 count-14">
  
  <div class="content">
    Duminică, 30 Septembrie 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even odd region-count-4 count-15">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_12 first last"><a href="/stiri/sport" rel="tag" title="">Sport</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Dum, 30/09/2018 - 19:45</div>
	      <div class="sursa"> | <a href="/autori/radu-sirbu">Radu SIRBU</a></div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">Liga a IV-a, etapa a cincea: O rundă a oaspeților</h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-240436" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 240436;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F09%2F30%2Fliga-iv-etapa-cincea-o-runda-oaspe-ilor&amp;linkname=Liga%20a%20IV-a%2C%20etapa%20a%20cincea%3A%20O%20rund%C4%83%20a%20oaspe%C8%9Bilor" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:580px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>Liga a IV-a, etapa a cincea: O rundă a oaspeților</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-photo-set" style="width:600px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/16x9-mare/articole/2017/10/dscn7993.jpg" alt="" path="sites/default/files/imagecache/16x9-mare/articole/2017/10/dscn7993.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright aef-em-photo-more-copyright-alone">foto: Mesagerul de BN</span></div></div></td></tr></table><!-- container --></div></td></tr></tbody></table>Meciurile din Liga a a IV-a jucate &icirc;n această după-amiază au adus rezultate scontate, &icirc;n care oaspeții au reușit patru succese, &icirc;n timp ce gazdele s-au arătat mai tari doar &icirc;n două dispute. Singura remiză s-a &icirc;nregistrat &icirc;n derby-ul dintre Dumitra și Năsăud. Dacă Rodna, Leșu și Hebe au reușit victorii la scor, Maieru a avut un meci greu, acasă, contra Telciului. &Icirc;n acest joc, oaspeții au condus de două ori, prin reușitele lui Mititel și Mureșan (ultimul marc&acirc;nd un gol de generic, cu o &rdquo;bombă&rdquo; de la 30 de metri), &icirc;nsă au trebuit să se recunoască &icirc;nvinși după ce Maieru a apăsat pedala de accelerație. S-a lăsat și cu două eliminări la o fază din minutul 78, atunci c&acirc;nd Forrai de la oaspeți și Doru Pop de la Maieru au văzut direct cartonașul roșu pentru injurii, respectiv &icirc;mbr&acirc;nceli. Monorul a luat o opțiune serioasă pentru calificarea &icirc;n pley-off după victoria la limită obținută pe terenul celor din Teaca. Duminica viitoare aduce derbyul dintre Rodna și Maieru.</p>
<p>Seria Nord:</p>
<p><strong>SOMEȘUL FELDRU - MINERUL RODNA 2-4 (1-3)</strong><br />
Gavrilă Rus (43), Sorin Login (80) / Lazăr Boldiș (18, 36), Alex Boldiș (31), Ionel Coșneac (67)</p>
<p><strong>SOMEȘUL REBRIȘOARA - HENIU LEȘU 0-6 (0-1)</strong><br />
Alin Pădurariu (27, 55), Saadi Akari (51), Dănuț Ilieș (62), Hazbei (83, 90+2)</p>
<p><strong>SPICUL SALVA - HEBE S&Acirc;NGEORZ-BĂI 0-6 (0-4)</strong><br />
Ionuț Jarda (1, 10), Daniel Titieni (4, 28), Codreanu (72, 75)</p>
<p><strong>SILVICULTORUL MAIERU - ECIRO FOREST TELCIU 4-2 (0-1)</strong><br />
Cătălin Moloca (53, 90+2), Iacob Varvari Jr. (67), Măjer (69) / George Mititel (13), Mureșan (63)</p>
<p>1.Silvicultorul Maieru 5 5 0 0 21-9 15<br />
2.Minerul Rodna 5 4 1 0 18-8 13<br />
3.Heniu Leșu 5 3 1 1 25-7 10<br />
4.Hebe S&acirc;ngeorz-Băi 5 2 2 1 12-6 8<br />
5.Someșul Rebrișoara 5 2 0 3 17-16 6<br />
6.Someșul Feldru 5 1 0 4 11-15 3<br />
7.Eciro Forest Telciu 5 1 0 4 6-10 3<br />
8.Spicul Salva 5 0 0 5 3-38 0</p>
<p>Etapa a VI-a, 7 octombrie, ora 16.00:<br />
Leșu - Feldru<br />
Rebrișoara - Hebe<br />
Rodna - Maieru<br />
Telciu - Salva</p>
<p>Seria Sud:</p>
<p><strong>ACS DUMITRA - PROGRESUL NĂSĂUD 1-1 (1-1)</strong><br />
Adi Cioancă (31) / Florin Marolicaru (2)</p>
<p><strong>REAL TEACA - ATLETICO MONOR 1-2 (1-2)</strong><br />
Marius Cotoi (13) / Radu Apostolache (12), Ioan Creța (38)</p>
<p><strong>VIITORUL LECHINȚA - VOINȚA CETATE 2-0 (1-0)</strong><br />
Ioan Boaru (21), Paul Șiriorean (46)</p>
<p><strong>VOINȚA LIVEZILE</strong> a stat</p>
<p>1.ACS Dumitra 4 3 1 0 16-2 10<br />
2.Progresul Năsăud 4 3 1 0 16-3 10<br />
4.Atletico Monor 5 3 0 2 10-10 9<br />
5.Viitorul Lechința 4 3 0 1 8-9 9<br />
3.Real Teaca 4 2 0 2 8-8 6<br />
6.Voința Livezile 4 0 0 4 6-13 0 <br />
7.Voința Cetate 5 0 0 5 3-22 0</p>
<p>Etapa a VI-a, 7 octombrie, ora 16.00:<br />
Năsăud - Teaca<br />
Dumitra - Livezile<br />
Monor - Lechința<br />
Cetate stă.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><form action="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor"  accept-charset="UTF-8" method="post" id="fivestar-form-node-240436" class="fivestar-widget">
<div><div class="fivestar-form-vote-240436 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="240436"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/240436/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="15b5c872a81af09c21a3b600d18d6b51"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Votează acum!</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/240436"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-nlfhjTySNpmcEkOQ0FTnOflgYPNEurCP-_5PSkYwPNE" value="form-nlfhjTySNpmcEkOQ0FTnOflgYPNEurCP-_5PSkYwPNE"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-240436" value="fivestar_form_node_240436"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/240436"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-h1B-zsF1zrIgTJYV1MEZRMNynzuyYRQypRD2llylYco" value="form-h1B-zsF1zrIgTJYV1MEZRMNynzuyYRQypRD2llylYco"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" class="active">Liga a IV-a, etapa a cincea: O rundă a oaspeților</a>  30/09/2018 - 19:45  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/09/30/acs-dumitra-progresul-nasaud-1-1-1-1">ACS Dumitra - Progresul Năsăud 1-1 (1-1)</a>  30/09/2018 - 18:14  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/09/30/chiochis-targul-mare-care-pregateste-iarna-vasile-silasi-si-indemnat-consatenii-sa-mearga">Chiochiş, târgul mare care pregăteşte iarna. Vasile Silaşi şi-a îndemnat consătenii să meargă la referendum şi să spună DA</a>  30/09/2018 - 17:48  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/09/30/transilvanica-fost-deschisa-oficial-jude-ul-bistri-nasaud">Via Transilvanica a fost deschisă oficial în județul Bistrița-Năsăud.</a>  30/09/2018 - 15:30  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/09/30/competi-ia-tricolorilor-la-liceul-tehnologic-feldru">”Competiția tricolorilor”, la Liceul Tehnologic Feldru</a>  30/09/2018 - 13:27  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/09/20/foto-un-ofer-de-48-de-ani-din-rodna-accident-mortal-la-cariera-de-piatra-din-anie">(FOTO) Un șofer de 48 de ani, din Rodna, accident mortal la cariera de piatră din Anieș</a>  20/09/2018 - 14:43  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/09/12/mis-grup-anie-deschis-cea-mai-moderna-statie-de-asfalt-din-jude-poluare-zero-cariera-de-p">„MIS Grup” Anieș a deschis cea mai modernă staţie de asfalt din județ. Poluare zero, în cariera de piatră Turnuri din Măgura Ilvei</a>  12/09/2018 - 16:25  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/09/26/la-loc-comanda-doua-colegii-din-nasaud-i-au-pierdut-titulatura-redevenind-licee">La loc comanda ! Două colegii din Năsăud și-au pierdut titulatura redevenind licee</a>  26/09/2018 - 17:02  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/09/24/foto-un-ofer-fost-ranit-dupa-coliziunea-dintre-doua-camioane-la-ie-irea-din-rebri-oara-sp">(FOTO) Un șofer a fost rănit după coliziunea dintre două camioane, la ieșirea din Rebrișoara spre Nepos</a>  24/09/2018 - 12:09  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/09/28/presedintii-celor-313-sectii-de-votare-au-fost-desemnati-pregatirile-pentru-referendum-in">Preşedinţii celor 313 secţii de votare au fost desemnaţi, pregătirile pentru referendum intrând pe ultima sută de metri</a>  28/09/2018 - 22:16  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/09/09/liga-iv-etapa-doua-nasaudul-cu-motoarele-turate-inca-de-la-primul-meci-timp-ce-le-u-reu-i">Liga a IV-a, etapa a doua: Năsăudul, cu motoarele turate încă de la primul meci, în timp ce Leșu a reușit o victorie in extremis la Telciu</a>  09/09/2018 - 19:48  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/09/11/cea-mai-varstnica-persoana-din-tara-nasaudului-implinit-105-ani">Cea mai vârstnică persoană din Țara Năsăudului a împlinit 105 ani</a>  11/09/2018 - 16:15  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/09/20/social-democratii-bistriteni-merg-pe-mana-lui-liviu-dragnea">Social-democraţii bistriţeni merg pe mâna lui Liviu Dragnea</a>  20/09/2018 - 21:55  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/09/24/un-referendum-politic-nimic-altceva">Un referendum politic, nimic altceva</a>  24/09/2018 - 09:40  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/09/14/golirea-lacului-de-la-colibi-incepe-aceasta-toamna">Golirea lacului de la Colibița începe în această toamnă</a>  14/09/2018 - 13:13  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/09/15/doina-pana-doar-prin-referendum-putem-afla-voin-poporului-roman">Doina Pană: Doar prin referendum putem afla voința poporului român!</a>  15/09/2018 - 08:35  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/09/15/liderii-psd-din-transilvania-cer-reuniunea-cex-ului-de-urgenta">Liderii PSD din Transilvania cer reuniunea CEx-ului de urgenţă</a>  15/09/2018 - 21:51  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/09/10/50-de-protestatari-l-au-asteptat-aceasta-seara-pe-prefectul-ovidiu-frent-fata-palatului-a">50 de protestatari l-au aşteptat în această seară pe prefectul Ovidiu Frenţ în faţa Palatului Administrativ</a>  10/09/2018 - 23:13  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/09/19/delega-ie-colegiului-silvic-transilvania-nasaud-finlanda">Delegație a Colegiului Silvic „Transilvania” Năsăud, în Finlanda</a>  19/09/2018 - 09:14  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-block-33" class="block block-block region-even odd region-count-2 count-3">
  
  <div class="content">
    <p><ins class="dcmads" style="display:inline-block;width:300px;height:250px" data-dcm-placement="N160405.1997125MESAGERUL.RO/B21294200.222900095" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id="">   <script src='https://www.googletagservices.com/dcm/dcmads.js'></script> </ins></p>  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="https://www.kfc.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="277" alt="kfc" src="http://www.mesagerul.ro/sites/default/files/reclame/kfs_site.jpg?1535970924" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="343" alt="spatii" src="http://www.mesagerul.ro/sites/default/files/reclame/spatii_site.jpg?1525674604" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="398" alt="villa latina" src="http://www.mesagerul.ro/sites/default/files/reclame/villa_latina.jpg?1533457115" /></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="387" alt="Agkon Prodcom" src="http://www.mesagerul.ro/sites/default/files/reclame/agkon.jpg?1533457156" /></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="336" alt="FocusSat" src="http://www.mesagerul.ro/sites/default/files/reclame/focussat_0.jpg?1516609453" /></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_modificat.jpg?1535454244" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-odd even region-count-5 count-6">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/26/dictatura-majorita-ii#comment-166431">Dictatura majorității</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:15 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Pai, niciodata, nici un partid nu va putea castiga majoritatea in alegeri si intotdeauna, vor...</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/27/tensiuni-la-colegiile-na-ionale-liviu-rebreanu-i-andrei-mure-anu-guvernul-interzis-inva-a#comment-166430">Tensiuni la Colegiile Naționale ”Liviu Rebreanu” și ”Andrei Mureșanu” - Guvernul a interzis învățătorilor care aparțin minorităților naționale să mai predea ore de Limba și literatura română.</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:09 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">No ma ca am priceput. Guvernul vrea ca orele de limba romana, sa fie predate exclusiv de catre...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2009/03/18/universuri-paralele#comment-166427">&quot;Universuri paralele&quot;</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">20:17 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: Septimiu Nicușan: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Doamna Lateș Alexandra,
Cartea „Universuri paralele” a apărut demult. Trebuie contactat autorul. E...</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2009/03/18/universuri-paralele#comment-166426">&quot;Universuri paralele&quot;</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:01 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Lates Alexandra: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">de unde pot obtine aceasta carte??</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/25/pia-decebal-se-va-inchide-timp-de-doua-zile-bistri-enii-sunt-tepta-i-heidenfeld-pentru-sa#comment-166425">Piața Decebal se va închide timp de două zile. Bistrițenii sunt așteptați în Heidenfeld pentru a sărbători ”Toamna Bistrițeană”</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:25 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Pai da... ptr ca altfel, nu merge nimeni la Targul Viisoara .
Oricum, nu cumpara lumea mare lucrude...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/26/tot-mai-pu-ini-elevi-i-clase-inva-amantul-din-jude-ul-bistri-nasaud-93-de-coli-nu-au-auto#comment-166424">Tot mai puțini elevi și clase în învățământul din județul Bistrița-Năsăud. 93 de școli nu au autorizație sanitară de funcționare, altele 85 nu au vize din partea pompierilor</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:22 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Ma da ce ar fi sa inchidem toate scolile astea si sa mutam copiii la " Pompieri " ??? Mai terminati...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/27/tensiuni-la-colegiile-na-ionale-liviu-rebreanu-i-andrei-mure-anu-guvernul-interzis-inva-a#comment-166423">Tensiuni la Colegiile Naționale ”Liviu Rebreanu” și ”Andrei Mureșanu” - Guvernul a interzis învățătorilor care aparțin minorităților naționale să mai predea ore de Limba și literatura română.</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:20 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Ma.... n-ati gresit ? Se interzice sa mai predea in limba lor materna, nu in limba nationala (...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/26/100-de-exper-i-mediu-din-uniunea-europeana-vin-anul-viitor-la-bistri-ei-vor-vizita-statiu#comment-166418">100 de experți în mediu din Uniunea Europeană vin anul viitor la Bistrița. Ei vor vizita staţiunea Colibiţa, zona Piatra Fântânele - Tăşuleasa Social şi Parcul Naţional Munţii Rodnei</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:38 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Oare ce vor gandi cand au sa vada dezastrul din zonele protejate cauzat de exploatarea forestiera...</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">19:45</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 30/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn7993.jpg" alt="" title=""/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" class="active">Liga a IV-a, etapa a cincea: O rundă a oaspeților</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">0 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">18:14</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 30/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn8014.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/30/acs-dumitra-progresul-nasaud-1-1-1-1">ACS Dumitra - Progresul Năsăud 1-1 (1-1)</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">177 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">20:37</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 27/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/2017_germany_euro_2024_bid_logo_design_revealed_15248800.png" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/27/euro-2024-se-va-disputa-germania">Euro 2024 se va disputa în Germania</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">59 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:05</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 25/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/tip_1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/25/oana-tiplea-prima-clasamentului-golgheterelor-din-liga-florilor">Oana Ţiplea,  prima în clasamentului golgheterelor din Liga Florilor.</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">96 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:58</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 25/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/hhspain.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/25/doua-handbaliste-de-la-gloria-2018-au-fost-convocate-la-na-ionala-spaniei">Două handbaliste de la Gloria 2018 au fost convocate la naționala Spaniei</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">76 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">19:40</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 23/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/42446440_1935921263135454_8066307581024403456_n.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/23/liga-iv-etapa-patra-o-runda-fara-surprize-cu-remiza-derby-ul-dintre-hebe-i-le-u">Liga a IV-a, etapa a patra: O rundă fără surprize, cu remiză în derby-ul dintre Hebe și Leșu</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">895 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:40</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 23/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/heniu_1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/23/liga-i-feminin-etapa-3-acs-heniu-invinge-cu-4-0-afc-fair-play-bucuresti">LIGA I FEMININ, etapa a 3-a: ACS Heniu învinge cu 4-0 AFC Fair Play Bucureşti</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">118 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">09:34</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Sâm, 22/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/glo1_3.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/22/liga-iii-seria-v-etapa-v-gloria-bistrita-vs-unirea-tasnad-1-3">Liga a III-a, seria a V-a, etapa a V-a: Gloria Bistriţa vs Unirea Tăşnad 1-3</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">156 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">11:13</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 21/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/gloria_2018_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/21/liga-iii-seria-v-gloria-bistri-unirea-ta-nad-astazi-ora-1700">Liga a III-A, seria a V-a: Gloria Bistrița – Unirea Tășnad, astăzi ora 17.00</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">134 afişări &middot; 1 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-odd even region-count-7 count-8">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-even odd region-count-8 count-9">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/07/23/peripe-iile-dezertarile-i-nastru-niciile-lui-nastratin-hogea"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/peri.jpg" alt="" title="" width="150" height="200"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:238763:orientation:left:theme::-->Povestirile cu t&acirc;lc numite și &bdquo;Peripețiile lui Nastratin Hogea&rdquo; sunt o serie de schițe satirice prezente &icirc;n cultura populară, din Balcani p&acirc;nă &icirc;n China, India, din Caucaz p...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/07/23/peripe-iile-dezertarile-i-nastru-niciile-lui-nastratin-hogea">Peripețiile, dezertările și năstrușniciile lui Nastratin Hogea</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-odd even region-count-9 count-10">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd even region-count-1 count-18">
  
  <div class="content">
    <form action="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-vxSrGeUBSNcxiCc2zxSQotQGscfMy1wJ5FWpYOCbnJo" value="form-vxSrGeUBSNcxiCc2zxSQotQGscfMy1wJ5FWpYOCbnJo"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even odd region-count-2 count-19">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd even region-count-3 count-20">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd odd region-count-1 count-21">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/30/chiochis-targul-mare-care-pregateste-iarna-vasile-silasi-si-indemnat-consatenii-sa-mearga">Chiochiş, târgul mare care pregăteşte iarna. Vasile Silaşi şi-a îndemnat consătenii să meargă la referendum şi să spună DA</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/09/2018 - 17:48</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/30/transilvanica-fost-deschisa-oficial-jude-ul-bistri-nasaud">Via Transilvanica a fost deschisă oficial în județul Bistrița-Năsăud.</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/09/2018 - 15:30</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/30/accident-grav-de-masina-la-tureac-un-tanar-de-24-de-ani-incarcerat-fost-salvat-de-un-pomp">Accident grav de maşină la Tureac. Un tânăr de 24 de ani încarcerat a fost salvat de un pompier aflat în timpul liber</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/09/2018 - 07:49</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/29/scandalul-politic-consiliul-local-continua-acuzata-de-arogan-majoritatea-psd-alde-raspund">Scandalul politic în Consiliul Local continuă. Acuzată de aroganță, majoritatea PSD-ALDE răspunde prin Gelu Muthi și Cristian Niculae</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/09/2018 - 18:41</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/29/diana-morar-arogan-psd-alde-bistri-love-te-interesele-simplilor-ceta-eni">Diana Morar: ” Aroganța PSD-ALDE Bistrița, lovește în interesele simplilor cetățeni”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/09/2018 - 17:38</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/28/sorin-rosu-mares-avansul-pentru-platile-aferente-campaniei-2018-vor-incepe-cu-primul-minu">Sorin Roşu Mareş: „ Avansul pentru plăţile aferente campaniei 2018 vor începe cu primul minut al zilei de 16 octombrie”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/09/2018 - 21:43</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/28/presedintii-celor-313-sectii-de-votare-au-fost-desemnati-pregatirile-pentru-referendum-in">Preşedinţii celor 313 secţii de votare au fost desemnaţi, pregătirile pentru referendum intrând pe ultima sută de metri</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/09/2018 - 22:16</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/28/consiliul-judetean-aprobat-finan-area-lucrarilor-de-reabilitare-ale-stadionului-de-fotbal">Consiliul Judeţean a aprobat finanțarea lucrărilor de reabilitare ale stadionului de fotbal din Raionul Glodeni, Republica Moldova</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/09/2018 - 21:28</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/27/comuna-san-cu-primele-fapte-concrete-de-ajutorare-basarabenilor-din-limbenii-noi-bursa-co">Comuna Șanț, cu primele fapte concrete de ajutorare a basarabenilor din Limbenii Noi: bursă școlară lunară și poartă de intrare din lemn în localitate</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/09/2018 - 15:57</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/28/cota-ia-euro-trecut-de-467-lei">Cotația euro a trecut de 4,67 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/09/2018 - 10:56</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/27/euro-se-consolideaza-la-466-lei">Euro se consolidează la 4,66 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/09/2018 - 09:14</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/euro-trecut-de-466-lei">Euro a trecut de 4,66 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 09:48</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/27/ganduri-bune-i-flori-pentru-suflet-pentru-batranii-din-bistri">Gânduri bune și „Flori pentru Suflet” pentru bătrânii din Bistrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/09/2018 - 11:42</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/24/anunt">ANUNŢ</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/09/2018 - 14:00</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/22/forma-ia-de-dansuri-populare-penitenciarului-bistri-locul-i-la-festivalul-de-folclor-pent">Formația de dansuri populare a Penitenciarului Bistrița, locul I la Festivalul de folclor pentru deţinuţi</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/09/2018 - 16:15</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/29/jazzofilul-sangeorzan-roland-szekely-din-germania-china">Jazzofilul sângeorzan Roland Szekely, din Germania în China</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/09/2018 - 22:49</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/29/dan-dogaru-o-noua-edi-ie-forma-si-dialog-la-sangeorz-bai">DAN DOGARU: O nouă ediție FORMĂ ȘI DIALOG la Sângeorz-Băi</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/09/2018 - 10:02</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/intrebarile-lui-vasile-ra-i-panoramicul-maierean-lui-iacob-naro">Întrebările lui Vasile Rață și Panoramicul măierean a lui Iacob Naroș</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 15:53</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/30/competi-ia-tricolorilor-la-liceul-tehnologic-feldru">”Competiția tricolorilor”, la Liceul Tehnologic Feldru</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/09/2018 - 13:27</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/29/proiectul-instrumente-digitale-de-formare-economia-circulara-pentru-inovare-antreprenoria">Proiectul: &quot;Instrumente digitale de formare în economia circulară pentru inovare în antreprenoriatul ecologic – <span class="__cf_email__" data-cfemail="9bded5dcdbdcde">[email&#160;protected]</span>’’ a ajuns la final</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/09/2018 - 16:56</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/28/vineri-5-octombrie-elevii-vor-avea-liber-iar-profesorii-consfatuiri-de-ziua-interna-ional">Vineri, 5 octombrie, elevii vor avea liber, iar profesorii consfătuiri, de „Ziua Internațională a Educației”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/09/2018 - 11:18</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/dictatura-majorita-ii">Dictatura majorității</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 10:12</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/24/un-referendum-politic-nimic-altceva">Un referendum politic, nimic altceva</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/09/2018 - 09:40</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/22/parintele-crin-triandafil-theodorescu-nu-l-negociez-pe-hristos-oricat-taia-din-eticheta-c">Părintele Crin Triandafil Theodorescu: Nu-l negociez pe Hristos. Oricât aș tăia din etichetă, cutumă și formă, nu pot eluda un adevăr de necontestat: că o familie înseamnă un bărbat și o femeie.</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/09/2018 - 09:15</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor" class="active">Liga a IV-a, etapa a cincea: O rundă a oaspeților</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/09/2018 - 19:45</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/30/acs-dumitra-progresul-nasaud-1-1-1-1">ACS Dumitra - Progresul Năsăud 1-1 (1-1)</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/09/2018 - 18:14</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/27/euro-2024-se-va-disputa-germania">Euro 2024 se va disputa în Germania</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/09/2018 - 20:37</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/becleanul-ramane-vineri-fara-apa-intre-900-si-1500">Becleanul rămâne vineri fără apă, între 9.00 şi 15.00</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 14:04</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/nu-va-fi-apa-nimigea-de-jos-nimigea-de-sus-flore-ti-i-mocod-pana-la-ora-1600">Nu va fi apă în Nimigea de Jos, Nimigea de Sus, Florești și Mocod până la ora 16.00</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 09:42</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/24/pr-arhim-benedict-vesa-mijlocul-copiilor-si-credinciosilor-din-nimigea-de-sus">Pr. arhim. Benedict Vesa, în mijlocul copiilor şi credincioşilor din Nimigea de Sus</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/09/2018 - 10:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/25/un-tanar-s-gandit-sa-isi-innoiasca-garderoba-cu-o-geaca-sustrasa-de-pe-raftul-unui-hiperm">Un tânăr s-a gândit să îşi înnoiască garderoba cu o geacă sustrasă de pe raftul unui hipermarket</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">25/09/2018 - 10:05</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/21/un-pagubit-mul-umit">Un păgubit mulțumit</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/09/2018 - 12:38</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/21/sanc-iuni-de-peste-90000-de-lei-pentru-nereguli-domeniul-comer-ului-cu-legume-fructe">Sancțiuni de peste 90.000 de lei pentru nereguli în domeniul comerțului cu legume-fructe</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/09/2018 - 12:38</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/05/orarul-casieriilor-aquabis-perioada-pastelui">Orarul casieriilor Aquabis în perioada Paştelui</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/04/2018 - 10:57</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/01/de-la-nostradamus-cetire-2018-va-fi-un-cumplit">De la Nostradamus cetire: 2018 va fi un an cumplit !</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/01/2018 - 17:01</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/31/anul-nou-pe-meridiane">Anul Nou pe meridiane</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/12/2017 - 14:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even even region-count-2 count-22">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd odd region-count-3 count-23">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#5a373f293b3d3f282f361a373f293b3d3f282f36742835"><span class="__cf_email__" data-cfemail="a0cdc5d3c1c7c5d2d5cce0cdc5d3c1c7c5d2d5cc8ed2cf">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  

<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_a8dc3e6cb4ae1c7f052ba02f97de5307.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
