<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Golirea lacului Colibița va începe abia în toamna anului 2019 și se va face treptat    Procesul va dura șapte luni și va demara în septembrie și se va încheia în luna martie a anului următor | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="Golirea lacului Colibița va începe abia în toamna anului 2019 și se va face treptat    Procesul va dura șapte luni și va demara în septembrie și se va încheia în luna martie a anului următor" />
<meta property="og:description" content="Sala de ședințe a Palatului Administrativ a găzduit prima conferință de presă cu toate instituțiile și firmele care sunt implicate în proiectul care vizează reabilitarea lacului Colibița dar și amenajarea râului Bistrița." />
<meta name="keywords" content="Eveniment" />
<meta name="description" content="Sala de ședințe a Palatului Administrativ a găzduit prima conferință de presă cu toate instituțiile și firmele care sunt implicate în proiectul care vizează reabilitarea lacului Colibița dar și amenajarea râului Bistrița." />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_854c1f36a487c3e8b9b12254e1c53340.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_102f991b1b5d7711236e6f46227a30f1.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?P" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?P" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_db2a85043fe5990ecd57018a726e6bf9.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/10\/05\/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va":[true,true,true],"\/comment\/reply\/240545":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-10-05-golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd even region-count-1 count-16">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even odd region-count-2 count-17">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd even region-count-1 count-12">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even odd region-count-2 count-13">
  
  <div class="content">
    <form action="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-JdiNc_uFSk0_5YEvxHQvRwpGAL6ihI61V6qVaDRfsYY" value="form-JdiNc_uFSk0_5YEvxHQvRwpGAL6ihI61V6qVaDRfsYY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd even region-count-3 count-14">
  
  <div class="content">
    Vineri, 05 October 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even odd region-count-4 count-15">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_5 first last"><a href="/stiri/eveniment" rel="tag" title="">Eveniment</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Vin, 05/10/2018 - 14:10</div>
	      <div class="sursa"> | <a href="/autori/alin-cordos">Alin CORDOS</a></div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">Golirea lacului Colibița va începe abia în toamna anului 2019 și se va face treptat    Procesul va dura șapte luni și va demara în septembrie și se va încheia în luna martie a anului următor</h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-240545" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 240545;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F10%2F05%2Fgolirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va&amp;linkname=Golirea%20lacului%20Colibi%C8%9Ba%20va%20%C3%AEncepe%20abia%20%C3%AEn%20toamna%20anului%202019%20%C8%99i%20se%20va%20face%20treptat%20%20%20%20Procesul%20va%20dura%20%C8%99apte%20luni%20%C8%99i%20va%20demara%20%C3%AEn%20septembrie%20%C8%99i%20se%20va%20%C3%AEncheia%20%C3%AEn%20luna%20martie%20a%20anului%20urm%C4%83tor" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:353px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>Golirea lacului Colibița va începe abia în toamna anului 2019 și se va face treptat    Procesul va dura șapte luni și va demara în septembrie și se va încheia în luna martiea anlui care vine.</div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-diaporama-container" style="width:373px"><a class="aef-em-diaporama-left-arrow" style="height:280px" id="aef-em-diaporama-left-arrow-240544"></a><a class="aef-em-diaporama-right-arrow" style="height:280px" id="aef-em-diaporama-right-arrow-240544"></a><div id="aef-em-diaporama-240544" class="aef-em-diaporama-display" style="width:373px; height:360px; "><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5090.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5090.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5087.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5087.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5084.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5084.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5080.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/imag5080.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></div></div><ul id="aef-em-diaporama-nav-240544" class="aef-em-diaporama-display-nav" style="width:373px"></ul></td></tr></table><!-- container --></div></td></tr></tbody></table>Sala de ședințe a Palatului Administrativ a găzduit prima conferință de presă cu toate instituțiile și firmele care sunt implicate &icirc;n proiectul care vizează reabilitarea lacului Colibița dar și amenajarea r&acirc;ului Bistrița. Instituția Prefectului a fost reprezentată de subprefectul Ciprian Ceclan, la discuții mai fiind prezenți și cei de la Administrația Bazinală de Apă Someș Tisa &icirc;n frunte cu Marius Cristian Ciulbea, dar și cei care au scris cele două proiecte, &icirc;n numele lor vorbind Cătălin Popescu.</p>
<p>Principalele informații pe care această &icirc;nt&acirc;lnire le-a făcut publice fac referire la durata de implementare a proiectului de reabilitare a barajului propriu-zis, termenul stabiit fiind de 30 de luni, adică &icirc;n jur de 3 ani.</p>
<p>Potrivit subprefectului Ciprian Ceclan, acesta cit&acirc;nd mai mulți specialiști și ingineri constructori implicați &icirc;n aceste proiecte, barajul de la Colibița poate fi considerat unul din cele mai sigure construcții de acest gen din Rom&acirc;nia.</p>
<p>&Icirc;n ceea ce privește data la care va &icirc;ncepe golirea lacului de la Colibița, Cătălin Popescu, dar și șeful ABA Someș-Tisa au vorbit despre luna septembrie a anului 2019. &rdquo; Trebuie știut faptul că nu va exista o golire totală, urm&acirc;nd să răm&acirc;nă cam 20% din actualul volum din actuala acumulare de apă. Nu există niciun fel de probleme pentru floră și faună, mai ales că avem un grad de colmatare care nu trece de 6%, ceea ce este extrem de puțin&rdquo;, a explicat Ciulbea.</p>
<p>Reamintim că:</p>
<p><span>&nbsp;</span>Ministrul Apelor și Pădurilor, Ioan Deneș a anunțat  că procesul de golire a lacului de acumulare de la Colibița &icirc;ncepe chiar &icirc;n această toamnă. Confirmarea informației a fost făcută, &icirc;n contextul &icirc;n care, Deneș, a făcut publică și suma totală a proiectului care vizează modernizarea acumulării, ministrul Apelor și Pădurilor anunț&acirc;nd că este vorba de o sumă de 27,8 milioane de euro cu tot cu TVA.<br />
Ioan Deneș: &bdquo;Ne dorim  ca la acumularea Colibița să &icirc;ncepem golirea barajului, iar &icirc;n primăvară să &icirc;ncepem lucrările la acest baraj. Nu este vorba numai de baraj, ci tot ce &icirc;nseamnă r&acirc;ul Bistrița, din aval de baraj și p&acirc;nă unde se varsă &icirc;n Șieu. Tot cursul r&acirc;ului Bistrița va fi amenajat, astfel &icirc;nc&acirc;t acest r&acirc;u să fie unul care să nu prezinte un pericol. &Icirc;n momentul &icirc;n care proiectantul va avea soluțiile c&acirc;t de c&acirc;t creionate voi face o &icirc;nt&acirc;lnire &icirc;ntre autoritățile publice județene și locale, proiectant, reprezentanții noștri de la ABA Someș-Tisa, &icirc;n care vom discuta dacă soluțiile sunt &icirc;n concordanță cu nevoile populației din zonă. Vrem să facem un proiect care să folosească cu adevărat comunităților din acea zonă&rdquo;, a declarat &icirc;n cadrul conferinței de presă Ioan Deneș.<br />
<br />
Informația ce vine să confirme faptul că lacul de la Colibița va intra &icirc;ntr-un aplu proces de reabilitare și modernizare apare &icirc;n raportul pe 6 luni de activitate al ministrului Apelor și Pădurilor, beclenarul Ioan Deneș. Este vorba de proiectul &rdquo;Mărirea gradului de siguranță a acumulării Colibița și amenajarea r&acirc;ului Bistrița, aval de acumulare, județul Bistrița-Năsăud, &icirc;n valoare de 22.766.000 euro, fără TVA&rdquo;. Finanțarea va fi asigurată prin Programul Operațional Infrastructură Mare (POIM) 2014-2020. 235.762.059 de euro sunt alocați pentru &rdquo;Promovarea adaptării la schimbările climatice&rdquo;.<br />
Reamintim faptul că &icirc;n luna octombrie a anului 2017, Apele Rom&acirc;ne &ndash; Administraţia Bazinală Someş-Tisa (ABAST) pregăteau un proiect amplu pentru consolidarea barajului de la Colibiţa, dar şi pentru dezvoltarea infrastructurii de apărare &icirc;mpotriva inundaţiilor prin amenajarea malurilor r&acirc;ului Bistriţa p&acirc;nă la confluenţa r&acirc;ului Şieu, dar şi a Văii B&acirc;rgăului.<br />
&bdquo;Este un proiect pentru mărirea gradului de siguranţă a barajului Colibiţa care după eforturi susţinute a primit finanţare, aprobare de la Comisia Europeană. E pus pe SEAP pentru refacerea studiului de fezabilitate, proiect tehnic şi detalii de execuţie. Pe urmă se va scoate la licitaţie contractul de execuţie a proiectului. 10 milioane euro sunt alocate pentru barajul Colibiţa, respectiv mască şi tot ce trebuie făcut din punct de vedere al gospodăririi apelor, 15 milioane euro sunt lucrări &icirc;n aval, de la baraj p&acirc;nă la confluenţa cu Şieu. Se preconizează, &icirc;n funcţie de cum merg licitaţiile pe SEAP şi ce contestaţii vor mai fi, că golirea barajului va &icirc;ncepe &icirc;n toamna viitoare, &icirc;n 2019. E un obiectiv important. Suntem obligaţi să facem lucrul acesta dacă nu am fi obţinut bani europeni, cu sprijinul tuturor celor implicaţi, puteam să ajungem ca &icirc;n 2-3 ani să golim lacul, obligaţi, şi să nu mai putem să-l umplem sau să nu avem bani să facem aceste lucrări&rdquo;, a spus &icirc;n 2017, Ștefan Rus, directorul general al SGA Bistrița-Năsăud.</p>
<p>&nbsp;</p>
<p>&nbsp;</p><form action="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va"  accept-charset="UTF-8" method="post" id="fivestar-form-node-240545" class="fivestar-widget">
<div><div class="fivestar-form-vote-240545 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="240545"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/240545/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="f5bd9d51cdf0acb15148a6a283bb3826"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Votează acum!</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/240545"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-Ys4CwavDw3z9aitznKCgwYM7jn1U1ZB_Nj9qZ8ZrkJg" value="form-Ys4CwavDw3z9aitznKCgwYM7jn1U1ZB_Nj9qZ8ZrkJg"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-240545" value="fivestar_form_node_240545"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/240545"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-ZI5jR37G0O7TaZUAseo0RqlL5Y5H087a-_SqA1orZoc" value="form-ZI5jR37G0O7TaZUAseo0RqlL5Y5H087a-_SqA1orZoc"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" class="active">Golirea lacului Colibița va începe abia în toamna anului 2019 și se va face treptat    Procesul va dura șapte luni și va demara în septembrie și se va încheia în luna martie a anului următor</a>  05/10/2018 - 14:10  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/10/05/hora-iu-pa-ca-va-fi-un-meci-extrem-de-dificil">Horațiu Pașca: ”Va fi un meci extrem de dificil”</a>  05/10/2018 - 10:06  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/10/05/liga-florilor-gloria-2018-vs-corona-brasov-duminica-ora1730">LIGA FLORILOR: GLORIA 2018 VS CORONA BRAȘOV, duminică, ora17.30</a>  05/10/2018 - 09:51  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/10/04/unitatea-de-primiri-urgen-e-i-smurd-pediatrie-se-muta-casa-noua-valoarea-integrala-invest">Unitatea de Primiri Urgențe și SMURD pediatrie se mută în casă nouă. Valoarea integrală a investiției este de 3,2 milioane de lei</a>  04/10/2018 - 22:37  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/10/04/elevi-i-dascali-de-la-liceul-tehnologic-feldru-pe-urmele-marilor-scriitori">Elevi și dascăli de la Liceul Tehnologic Feldru, pe urmele marilor scriitori</a>  04/10/2018 - 22:02  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/09/20/foto-un-ofer-de-48-de-ani-din-rodna-accident-mortal-la-cariera-de-piatra-din-anie">(FOTO) Un șofer de 48 de ani, din Rodna, accident mortal la cariera de piatră din Anieș</a>  20/09/2018 - 14:43  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/09/28/presedintii-celor-313-sectii-de-votare-au-fost-desemnati-pregatirile-pentru-referendum-in">Preşedinţii celor 313 secţii de votare au fost desemnaţi, pregătirile pentru referendum intrând pe ultima sută de metri</a>  28/09/2018 - 22:16  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/09/26/la-loc-comanda-doua-colegii-din-nasaud-i-au-pierdut-titulatura-redevenind-licee">La loc comanda ! Două colegii din Năsăud și-au pierdut titulatura redevenind licee</a>  26/09/2018 - 17:02  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/09/24/foto-un-ofer-fost-ranit-dupa-coliziunea-dintre-doua-camioane-la-ie-irea-din-rebri-oara-sp">(FOTO) Un șofer a fost rănit după coliziunea dintre două camioane, la ieșirea din Rebrișoara spre Nepos</a>  24/09/2018 - 12:09  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/09/28/produc-ie-record-de-mere-la-lunca-ilvei">Producție record de mere, la Lunca Ilvei</a>  28/09/2018 - 12:59  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/10/01/cei-trei-purcelu-i-i-vaca-cea-darnica-de-la-parva">Cei trei purceluși și vaca cea darnică de la Parva</a>  01/10/2018 - 15:46  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/09/16/liga-iv-dupa-etapa-treia-nasaudul-surclaseaza-monorul-intr-un-meci-cu-cinci-elimina-i-tim">Liga a IV-a după etapa a treia: Năsăudul surclasează Monorul într-un meci cu cinci eliminați, în timp ce Rodna obține un succes mare la Leșu</a>  16/09/2018 - 20:10  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/09/20/social-democratii-bistriteni-merg-pe-mana-lui-liviu-dragnea">Social-democraţii bistriţeni merg pe mâna lui Liviu Dragnea</a>  20/09/2018 - 21:55  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/09/24/un-referendum-politic-nimic-altceva">Un referendum politic, nimic altceva</a>  24/09/2018 - 09:40  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/09/15/doina-pana-doar-prin-referendum-putem-afla-voin-poporului-roman">Doina Pană: Doar prin referendum putem afla voința poporului român!</a>  15/09/2018 - 08:35  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/09/21/ionu-simionca-puciul-e-ca-e-uat-dragnea-ramane-sultan">Ionuț Simionca: Puciul e ca eșuat. Dragnea rămâne sultan!</a>  21/09/2018 - 13:00  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/09/21/da-pentru-familia-tradi-ionala-afla-cine-spune-acest-lucru">DA pentru familia tradițională! Află cine spune acest lucru!</a>  21/09/2018 - 13:37  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/09/21/o-batalie-importanta-fost-castigata-de-dragnea-liderul-psd-primit-un-vot-de-incredere-mas">O bătălie importantă a fost câştigată de Dragnea: Liderul PSD a primit un vot de ÎNCREDERE masiv la CExN</a>  21/09/2018 - 21:52  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/09/27/tensiuni-la-colegiile-na-ionale-liviu-rebreanu-i-andrei-mure-anu-guvernul-interzis-inva-a">Tensiuni la Colegiile Naționale ”Liviu Rebreanu” și ”Andrei Mureșanu” - Guvernul a interzis învățătorilor care aparțin minorităților naționale să mai predea ore de Limba și literatura română.</a>  27/09/2018 - 09:06  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-block-33" class="block block-block region-even odd region-count-2 count-3">
  
  <div class="content">
    <p><ins class="dcmads" style="display:inline-block;width:300px;height:250px" data-dcm-placement="N160405.1997125MESAGERUL.RO/B21294200.222900095" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id="">   <script src='https://www.googletagservices.com/dcm/dcmads.js'></script> </ins></p>  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="https://www.kfc.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="277" alt="kfc" src="http://www.mesagerul.ro/sites/default/files/reclame/kfs_site.jpg?1535970924" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="343" alt="spatii" src="http://www.mesagerul.ro/sites/default/files/reclame/spatii_site.jpg?1525674604" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="398" alt="villa latina" src="http://www.mesagerul.ro/sites/default/files/reclame/villa_latina.jpg?1533457115" /></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="387" alt="Agkon Prodcom" src="http://www.mesagerul.ro/sites/default/files/reclame/agkon.jpg?1533457156" /></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="336" alt="FocusSat" src="http://www.mesagerul.ro/sites/default/files/reclame/focussat_0.jpg?1516609453" /></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_modificat.jpg?1535454244" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-odd even region-count-5 count-6">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/26/dictatura-majorita-ii#comment-166431">Dictatura majorității</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:15 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Pai, niciodata, nici un partid nu va putea castiga majoritatea in alegeri si intotdeauna, vor...</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/27/tensiuni-la-colegiile-na-ionale-liviu-rebreanu-i-andrei-mure-anu-guvernul-interzis-inva-a#comment-166430">Tensiuni la Colegiile Naționale ”Liviu Rebreanu” și ”Andrei Mureșanu” - Guvernul a interzis învățătorilor care aparțin minorităților naționale să mai predea ore de Limba și literatura română.</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">10:09 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">No ma ca am priceput. Guvernul vrea ca orele de limba romana, sa fie predate exclusiv de catre...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2009/03/18/universuri-paralele#comment-166427">&quot;Universuri paralele&quot;</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">20:17 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: Septimiu Nicușan: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Doamna Lateș Alexandra,
Cartea „Universuri paralele” a apărut demult. Trebuie contactat autorul. E...</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2009/03/18/universuri-paralele#comment-166426">&quot;Universuri paralele&quot;</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:01 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Lates Alexandra: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">de unde pot obtine aceasta carte??</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/25/pia-decebal-se-va-inchide-timp-de-doua-zile-bistri-enii-sunt-tepta-i-heidenfeld-pentru-sa#comment-166425">Piața Decebal se va închide timp de două zile. Bistrițenii sunt așteptați în Heidenfeld pentru a sărbători ”Toamna Bistrițeană”</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:25 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Pai da... ptr ca altfel, nu merge nimeni la Targul Viisoara .
Oricum, nu cumpara lumea mare lucrude...</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/26/tot-mai-pu-ini-elevi-i-clase-inva-amantul-din-jude-ul-bistri-nasaud-93-de-coli-nu-au-auto#comment-166424">Tot mai puțini elevi și clase în învățământul din județul Bistrița-Năsăud. 93 de școli nu au autorizație sanitară de funcționare, altele 85 nu au vize din partea pompierilor</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:22 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Ma da ce ar fi sa inchidem toate scolile astea si sa mutam copiii la " Pompieri " ??? Mai terminati...</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/27/tensiuni-la-colegiile-na-ionale-liviu-rebreanu-i-andrei-mure-anu-guvernul-interzis-inva-a#comment-166423">Tensiuni la Colegiile Naționale ”Liviu Rebreanu” și ”Andrei Mureșanu” - Guvernul a interzis învățătorilor care aparțin minorităților naționale să mai predea ore de Limba și literatura română.</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:20 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Ma.... n-ati gresit ? Se interzice sa mai predea in limba lor materna, nu in limba nationala (...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/09/26/100-de-exper-i-mediu-din-uniunea-europeana-vin-anul-viitor-la-bistri-ei-vor-vizita-statiu#comment-166418">100 de experți în mediu din Uniunea Europeană vin anul viitor la Bistrița. Ei vor vizita staţiunea Colibiţa, zona Piatra Fântânele - Tăşuleasa Social şi Parcul Naţional Munţii Rodnei</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:38 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Vizitator: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Oare ce vor gandi cand au sa vada dezastrul din zonele protejate cauzat de exploatarea forestiera...</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">10:06</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 05/10/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/pasca_2.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/10/05/hora-iu-pa-ca-va-fi-un-meci-extrem-de-dificil">Horațiu Pașca: ”Va fi un meci extrem de dificil”</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">18 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">09:51</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 05/10/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/han_3.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/10/05/liga-florilor-gloria-2018-vs-corona-brasov-duminica-ora1730">LIGA FLORILOR: GLORIA 2018 VS CORONA BRAȘOV, duminică, ora17.30</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">12 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">20:46</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 04/10/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/glor-800x500_c_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/10/04/liga-iii-etapa-7-seria-5-gloria-ar-vrea-sa-mai-taie-din-avantul-reghinului-poate-sau-nu">Liga a III-a, etapa a 7-a, seria a 5-a: Gloria ar vrea să mai taie din Avântul Reghinului. Poate sau nu?</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">84 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:12</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 01/10/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alexandru GEORGITA</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/img_20181001_101747.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/10/01/jucatoarele-cs-gloria-2018-se-antreneaza-la-aqua-schreiner-bistrita">Jucătoarele CS Gloria 2018 se antrenează la Aqua Schreiner Bistriţa</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">219 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">19:45</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 30/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn7993.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/30/liga-iv-etapa-cincea-o-runda-oaspe-ilor">Liga a IV-a, etapa a cincea: O rundă a oaspeților</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">681 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">18:14</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 30/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn8014.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/30/acs-dumitra-progresul-nasaud-1-1-1-1">ACS Dumitra - Progresul Năsăud 1-1 (1-1)</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">626 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">20:37</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Joi, 27/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/2017_germany_euro_2024_bid_logo_design_revealed_15248800.png" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/27/euro-2024-se-va-disputa-germania">Euro 2024 se va disputa în Germania</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">67 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">16:05</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 25/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/tip_1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/25/oana-tiplea-prima-clasamentului-golgheterelor-din-liga-florilor">Oana Ţiplea,  prima în clasamentului golgheterelor din Liga Florilor.</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">106 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:58</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mar, 25/09/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/hhspain.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/09/25/doua-handbaliste-de-la-gloria-2018-au-fost-convocate-la-na-ionala-spaniei">Două handbaliste de la Gloria 2018 au fost convocate la naționala Spaniei</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">87 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-odd even region-count-7 count-8">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-even odd region-count-8 count-9">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/07/23/peripe-iile-dezertarile-i-nastru-niciile-lui-nastratin-hogea"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/peri.jpg" alt="" title="" width="150" height="200"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:238763:orientation:left:theme::-->Povestirile cu t&acirc;lc numite și &bdquo;Peripețiile lui Nastratin Hogea&rdquo; sunt o serie de schițe satirice prezente &icirc;n cultura populară, din Balcani p&acirc;nă &icirc;n China, India, din Caucaz p...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/07/23/peripe-iile-dezertarile-i-nastru-niciile-lui-nastratin-hogea">Peripețiile, dezertările și năstrușniciile lui Nastratin Hogea</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-odd even region-count-9 count-10">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd even region-count-1 count-18">
  
  <div class="content">
    <form action="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-vpDZK8mEOfsaktxB5WYG0ev-6TYa0JA4dMHeWXlob1I" value="form-vpDZK8mEOfsaktxB5WYG0ev-6TYa0JA4dMHeWXlob1I"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even odd region-count-2 count-19">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd even region-count-3 count-20">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd odd region-count-1 count-21">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/05/golirea-lacului-colibi-va-incepe-abia-toamna-anului-2019-i-se-va-face-treptat-procesul-va" class="active">Golirea lacului Colibița va începe abia în toamna anului 2019 și se va face treptat    Procesul va dura șapte luni și va demara în septembrie și se va încheia în luna martie a anului următor</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/10/2018 - 14:10</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/unitatea-de-primiri-urgen-e-i-smurd-pediatrie-se-muta-casa-noua-valoarea-integrala-invest">Unitatea de Primiri Urgențe și SMURD pediatrie se mută în casă nouă. Valoarea integrală a investiției este de 3,2 milioane de lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 22:37</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/referendum-pentru-modificarea-constitu-iei-peste-262-de-mii-de-ceta-eni-sunt-tepta-i-samb">Referendum pentru modificarea Constituției: Peste 262 de mii de cetățeni sunt așteptați sâmbătă și duminică în fața urnelor deschise în cele 313 secții de votare din județul Bistrița-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 16:25</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/usr-s-plans-biroului-electoral-jude-ean-i-reu-it-indepartarea-afi-elor-pro-referendum-din">USR s-a plâns Biroului Electoral Județean și a reușit îndepărtarea afișelor pro-Referendum din Piața Eminescu</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 11:35</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/03/ecologistul-teodor-ioan-marza-aleg-sa-nu-particip-la-referendum">Ecologistul Teodor Ioan Mârza: Aleg să nu particip la referendum!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">03/10/2018 - 15:49</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/03/emil-neia-lacatu-ii-trimite-pe-romi-sa-spuna-da-la-referendum">Emil Neia Lăcătuș îi trimite pe romi să spună DA la referendum</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">03/10/2018 - 13:07</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/saptamana-cura-eniei-de-toamna-revine-la-nasaud-perioada-22-29-octombrie">Săptămâna curățeniei de toamnă revine la Năsăud, în perioada 22 - 29 octombrie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 20:29</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/03/sangeorz-bai-proiect-valoare-de-46-milioane-de-euro-semnat-de-primarul-traian-ogagau">Sângeorz Băi: Proiect în valoare de 4,6 milioane de euro semnat de primarul Traian Ogâgău</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">03/10/2018 - 16:44</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/03/la-feldru-toamna-se-numara-drumurile-asfaltate">La Feldru, toamna se numără drumurile asfaltate</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">03/10/2018 - 15:26</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/28/cota-ia-euro-trecut-de-467-lei">Cotația euro a trecut de 4,67 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/09/2018 - 10:56</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/27/euro-se-consolideaza-la-466-lei">Euro se consolidează la 4,66 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/09/2018 - 09:14</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/euro-trecut-de-466-lei">Euro a trecut de 4,66 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 09:48</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/siguran-la-varsta-treia-poli-i-tii-inva-varstnicii-cum-sa-nu-devina-victime-ale-infrac-iu">Siguranță la vârsta a treia”- polițiștii învață vârstnicii cum să nu devină victime ale infracțiunilor de înșelăciune</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 15:58</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/01/o-jumatate-de-secol-de-activitate-pentru-pompierii-militari-din-bistri-nasaud">O jumătate de secol de activitate pentru pompierii militari din Bistrița-Năsăud</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/10/2018 - 17:29</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/27/ganduri-bune-i-flori-pentru-suflet-pentru-batranii-din-bistri">Gânduri bune și „Flori pentru Suflet” pentru bătrânii din Bistrița</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/09/2018 - 11:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/o-artista-nasaudeanca-expune-la-londra">O artistă năsăudeancă expune la Londra</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 15:43</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/bistri-eanul-lucian-petrean-la-opera-na-ionala-din-lorraine-nancy">Bistrițeanul Lucian Petrean, la Opera Națională din Lorraine-Nancy</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 11:23</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/03/po-talionul-cultural-revine-la-nasaud-pe-9-octombrie">Poștalionul cultural revine la Năsăud, pe 9 octombrie</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">03/10/2018 - 18:24</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/elevi-i-dascali-de-la-liceul-tehnologic-feldru-pe-urmele-marilor-scriitori">Elevi și dascăli de la Liceul Tehnologic Feldru, pe urmele marilor scriitori</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 22:02</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/02/joi-colegiul-na-ional-george-co-buc-nasaud-impline-te-155-de-ani">Joi, Colegiul Național ”George Coșbuc” Năsăud împlinește 155 de ani</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/10/2018 - 14:29</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/30/competi-ia-tricolorilor-la-liceul-tehnologic-feldru">”Competiția tricolorilor”, la Liceul Tehnologic Feldru</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/09/2018 - 13:27</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/dictatura-majorita-ii">Dictatura majorității</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 10:12</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/24/un-referendum-politic-nimic-altceva">Un referendum politic, nimic altceva</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/09/2018 - 09:40</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/22/parintele-crin-triandafil-theodorescu-nu-l-negociez-pe-hristos-oricat-taia-din-eticheta-c">Părintele Crin Triandafil Theodorescu: Nu-l negociez pe Hristos. Oricât aș tăia din etichetă, cutumă și formă, nu pot eluda un adevăr de necontestat: că o familie înseamnă un bărbat și o femeie.</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/09/2018 - 09:15</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/05/hora-iu-pa-ca-va-fi-un-meci-extrem-de-dificil">Horațiu Pașca: ”Va fi un meci extrem de dificil”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/10/2018 - 10:06</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/05/liga-florilor-gloria-2018-vs-corona-brasov-duminica-ora1730">LIGA FLORILOR: GLORIA 2018 VS CORONA BRAȘOV, duminică, ora17.30</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/10/2018 - 09:51</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/04/liga-iii-etapa-7-seria-5-gloria-ar-vrea-sa-mai-taie-din-avantul-reghinului-poate-sau-nu">Liga a III-a, etapa a 7-a, seria a 5-a: Gloria ar vrea să mai taie din Avântul Reghinului. Poate sau nu?</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/10/2018 - 20:46</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/becleanul-ramane-vineri-fara-apa-intre-900-si-1500">Becleanul rămâne vineri fără apă, între 9.00 şi 15.00</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 14:04</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/26/nu-va-fi-apa-nimigea-de-jos-nimigea-de-sus-flore-ti-i-mocod-pana-la-ora-1600">Nu va fi apă în Nimigea de Jos, Nimigea de Sus, Florești și Mocod până la ora 16.00</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/09/2018 - 09:42</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/24/pr-arhim-benedict-vesa-mijlocul-copiilor-si-credinciosilor-din-nimigea-de-sus">Pr. arhim. Benedict Vesa, în mijlocul copiilor şi credincioşilor din Nimigea de Sus</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">24/09/2018 - 10:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/25/un-tanar-s-gandit-sa-isi-innoiasca-garderoba-cu-o-geaca-sustrasa-de-pe-raftul-unui-hiperm">Un tânăr s-a gândit să îşi înnoiască garderoba cu o geacă sustrasă de pe raftul unui hipermarket</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">25/09/2018 - 10:05</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/21/un-pagubit-mul-umit">Un păgubit mulțumit</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/09/2018 - 12:38</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/09/21/sanc-iuni-de-peste-90000-de-lei-pentru-nereguli-domeniul-comer-ului-cu-legume-fructe">Sancțiuni de peste 90.000 de lei pentru nereguli în domeniul comerțului cu legume-fructe</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">21/09/2018 - 12:38</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/05/orarul-casieriilor-aquabis-perioada-pastelui">Orarul casieriilor Aquabis în perioada Paştelui</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/04/2018 - 10:57</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/01/01/de-la-nostradamus-cetire-2018-va-fi-un-cumplit">De la Nostradamus cetire: 2018 va fi un an cumplit !</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/01/2018 - 17:01</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2017/12/31/anul-nou-pe-meridiane">Anul Nou pe meridiane</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/12/2017 - 14:42</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even even region-count-2 count-22">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd odd region-count-3 count-23">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#d4b9b1a7b5b3b1a6a1b894b9b1a7b5b3b1a6a1b8faa6bb"><span class="__cf_email__" data-cfemail="1c71796f7d7b796e69705c71796f7d7b796e6970326e73">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		// Ride the carousel...
		$(document).ready(function() {
		    $('#aef-em-diaporama-240544').cycle({
		fx:     'custom',
			before: function(curr, next, opts, fwd) {
				opts.cssBefore = opts.cssBefore || {};
				opts.cssBefore.zIndex = 1;
				opts.cssBefore.display = 'block';				if (opts.currSlide < opts.nextSlide)					opts.cssBefore.left = 373+2;
				else
					opts.cssBefore.left = -373+2;

				$(curr).css('zIndex',2);

			},
			cssBefore: {
				opacity:1
			},
			animIn: {
        left:0,
				top:0
			},
			animOut: {
				opacity:0,
				left:0,
				top:0
			},
			cssAfter: {
				zIndex:1,
				display:'none'
			},
			timeout: 5000,
			speed: 1000,				prev: '#aef-em-diaporama-left-arrow-240544',
				next: '#aef-em-diaporama-right-arrow-240544',			pager:  '#aef-em-diaporama-nav-240544',
			cleartype:1,
			nowrap:1,
			pagerAnchorBuilder: function(idx, slide) {				var img = slide.getElementsByTagName("img")[0];
			  return '<li class="aef-em-diaporama-nav-thumb"><a href="#" title="' + img.alt + '"><img src="' + Drupal.settings.basePath + Drupal.settings.fileDirectoryPath + '/imagecache/aef_multimedia_element_diaporama_thumbnail/' + img.getAttribute('path') + '" /></a></li>';    			}
		    });
		    //Pause right now
		    $('#aef-em-diaporama-240544').cycle('pause');
		    $('#aef-em-diaporama-play-button-240544').click(function() {
			var diapo = $('#aef-em-diaporama-240544');
			if(diapo.attr('em_diapo_play') == "true")
			{
				diapo.cycle('pause', true);
				diapo.removeAttr('em_diapo_play');
				$('#aef-em-diaporama-play-button-240544 img').attr('src', '/sites/all/modules/aef_multimedia_element/imgs/play.gif');
				$('#aef-em-diaporama-play-button-240544 .aef-em-diaporama-play-button-txt').text('Start the slideshow');
			}
			else
			{
				diapo.cycle('resume', true);
				diapo.attr('em_diapo_play', 'true');
				$('#aef-em-diaporama-play-button-240544 img').attr('src', '/sites/all/modules/aef_multimedia_element/imgs/stop.gif');
				$('#aef-em-diaporama-play-button-240544 .aef-em-diaporama-play-button-txt').text('Stop the slideshow');
			}
			return false;
		    });
		});
	</script>


<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_a8dc3e6cb4ae1c7f052ba02f97de5307.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
