<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>31 de poeți români, în turcă  | Mesagerul de Bistriţa Năsăud</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Mesagerul de Bistrita-Nasaud" />
<meta property="og:title" content="31 de poeți români, în turcă" />
<meta property="og:description" content="Recent, a apărut la Editura ArtShop din Echim (Turcia) volumul de poezii în limbile: engleză, română și turcă, purtând pe prima copertă titlul ,,Connections, Baglantilar, Conexiuni. 31 de poeți români”." />
<meta name="keywords" content="Cultură" />
<meta name="description" content="Recent, a apărut la Editura ArtShop din Echim (Turcia) volumul de poezii în limbile: engleză, română și turcă, purtând pe prima copertă titlul ,,Connections, Baglantilar, Conexiuni. 31 de poeți români”." />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://www.mesagerul.ro/2018/12/09/31-de-poe-i-romani-turca" />
<meta property="og:url" content="http://www.mesagerul.ro/2018/12/09/31-de-poe-i-romani-turca" />
  <link type="text/css" rel="stylesheet" media="all" href="http://www.mesagerul.ro/sites/default/files/css/css_7c2c523dd506dae002056f52e4ff14ba.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.mesagerul.ro/sites/default/files/css/css_624d498026db16439a4ff591eea16ee6.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie.css?i" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/mesagerul/css/ie6.css?i" />
<![endif]-->
  <script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_1c1149d816b52f95d692b9fc2b95d720.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fckeditor_plugins_path":{"elements_multimedia":{"name":"elements_multimedia","path":"http:\/\/www.mesagerul.ro\/sites\/all\/modules\/aef_multimedia_element\/fckeditor_plugin\/"}},"fileDirectoryPath":"sites\/default\/files","fivestar":{"titleUser":"Aprecierea dvs: ","titleAverage":"Apreciere: ","feedbackSavingVote":"Se \u00eenregistreaz\u0103 votul dvs...","feedbackVoteSaved":"Votul dvs. a fost \u00eenregistrat.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Votul dvs. a fost \u015fters."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"CToolsUrlIsAjaxTrusted":{"\/2018\/12\/09\/31-de-poe-i-romani-turca":[true,true,true],"\/comment\/reply\/241945":true},"quicktabs":{"qt_1":{"tabs":[0,0,0]},"qt_2":{"tabs":[0,0]}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "content-articol";
    var text_resize_minimum = "12";
    var text_resize_maximum = "32";
    var text_resize_line_height_allow = 1;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
  
</head>
<body class="page not-front not-logged-in node-type-articol page-2018-12-09-31-de-poe-i-romani-turca section-2018 one-sidebar sidebar-second">
  <div id="page-wrapper"><div id="page">
<div class="ad-leaderboard"></div>
    <div id="header"><div class="section clearfix">
<div class="region region-header-top1">
  <div id="block-block-10" class="block block-block first region-odd even region-count-1 count-16">
  
  <div class="content">
    <div id="bnr"><span class="label">Euro</span> - <span class="value"></span>, <span class="label">USD</span> - <span class="value"></span>, <span class="label">Gr. Aur</span> - <span class="value"></span></div>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-top-menu" class="block block-menu last region-even odd region-count-2 count-17">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contact" title="Contact">Contact</a></li>
<li class="leaf"><a href="/echipa" title="">Echipa</a></li>
<li class="leaf"><a href="/anunturi" title="">Mica Publicitate</a></li>
<li class="leaf last"><a href="/rss.xml" title="Flux RSS">RSS</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
<div class="region region-header-top">
  <div id="block-block-7" class="block block-block first region-odd even region-count-1 count-12">
  
  <div class="content">
    <div id="vremea">
<div id="vremea-img"><img src="" alt="" /></div>
<div id="vremea-temp-neg">&deg;C</div>
<div id="vremea-state"></div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-search-0" class="block block-search region-even odd region-count-2 count-13">
  
  <div class="content">
    <form action="/2018/12/09/31-de-poe-i-romani-turca"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-euotSw-M5bfvEtWUg49SCzmvNdZkxfbe_hwzRPtJF2w" value="form-euotSw-M5bfvEtWUg49SCzmvNdZkxfbe_hwzRPtJF2w"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block region-odd even region-count-3 count-14">
  
  <div class="content">
    Duminică, 09 Decembrie 2018  </div>

  </div><!-- /.block -->
<div id="block-block-32" class="block block-block last region-even odd region-count-4 count-15">
  
  <div class="content">
    <p>URMARIȚI-NE ȘI PE <a href="https://www.facebook.com/mesagerul.debistritanasaud" target="_blank" title="Vizitați pagina noastră de Facebook!"><img src="/sites/default/themes/mesagerul/images/fb-logo.png" alt="Facebook" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
              <a href="/" title="Acasă" rel="home" id="logo"><img src="http://www.mesagerul.ro/sites/default/files/mesagerul-logo-2017.jpg" alt="Acasă" /></a>
      
      
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">
    <div id="eon-ticker"></div>
      <div id="content" class="column"><div class="section">

        
        
        	    <div class="meta clear-block">                                                                                                                                       
                                                                                                                                                
              <div class="terms terms-inline"><ul class="links inline"><li class="taxonomy_term_3 first last"><a href="/stiri/cultura" rel="tag" title="">Cultură</a></li>
</ul></div>                                                                                         
                                                                                                                                                      
              <div class="submitted">Dum, 09/12/2018 - 11:17</div>
	      <div class="sursa"> | <a href="/autori/victor-stir">Victor STIR</a></div>                                                                                                                                              
           </div>                                                                                                                                                   

                  <h2 class="supratitle"></h2>
          <h1 class="title">31 de poeți români, în turcă </h1>
          <h2 class="subtitle"></h2>
	  
                                

        <div id="content-area">
          <div id="node-241945" class="node node-type-articol node-promoted build-mode-full clearfix">
  
  
  
  
  <script type="text/javascript">var nid = 241945;var updatetotalcount = function(data) {$('#totalcount').html(data.data+" afisari");};$.ajax({url: "/statistics/ajax/" + nid,type: "GET", dataType: 'json',success: updatetotalcount});</script><div class="links"><div class="addtoany">
		<a href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.mesagerul.ro%2F2018%2F12%2F09%2F31-de-poe-i-romani-turca&amp;linkname=31%20de%20poe%C8%9Bi%20rom%C3%A2ni%2C%20%C3%AEn%20turc%C4%83%20" id="da2a_1"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share this"/></a>
		
		</div><div>0 comentarii | <span id="totalcount"></span> | <a href="/print/2018/12/09/31-de-poe-i-romani-turca" title="Afişează varianta pentru tipărire a paginii." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Tipăreşte" title="Tipăreşte" width="16" height="16" class="print-icon print-icon-margin" />Tipăreşte</a> | <a href="/"></a> | <a href="/printpdf/2018/12/09/31-de-poe-i-romani-turca" title="Afişează varianta PDF a paginii." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF" title="PDF" width="16" height="16" class="print-icon print-icon-margin" />PDF</a></div></div>  <div id="content-articol" class="content">
    <div class="region region-content-top">
  <div id="block-text_resize-0" class="block block-text_resize first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    
    <p><table cellpadding="0" cellspacing="0"  style="float:left; margin-right:10px; margin-top:5px; margin-bottom:5px; width:auto;"><tbody style="border-top:0px"><tr><td style="padding:0px"><div class="aef-em-theme-default aef-em-theme-embed" aef-jcarousel-arrows-2="aef-me-title-arrows">
	<!-- container -->
	<table class="aef-em-container" cellpadding="0" cellspacing="0"  style="width:353px" >
	<tr class="aef-em-title"><td><div class="aef-me-title-arrows"></div><div>31 de poeți români, în turcă </div></td></tr><tr class="aef-em-photo"><td><div class="aef-em-photo-set" style="width:373px"><div class="aef-em-photo-photo"><img src="/sites/default/files/imagecache/peisaj-mediu/articole/2017/10/img_1102.jpg" alt="" path="sites/default/files/imagecache/peisaj-mediu/articole/2017/10/img_1102.jpg" /></div><div class="aef-em-photo-more"><span class="aef-em-photo-more-copyright "></span></div></div></td></tr></table><!-- container --></div></td></tr></tbody></table>Recent, a apărut la Editura ArtShop din Echim (Turcia) volumul de poezii &icirc;n limbile: engleză, rom&acirc;nă și turcă, purt&acirc;nd pe prima copertă titlul ,,Connections, Baglantilar, Conexiuni. 31 de poeți rom&acirc;ni&rdquo;.</p>
<p>Cartea beneficiază de o introducere intitulată ,,De ce o antologie de poezie &icirc;n trei limbi?&rdquo;, semnată de scriitorul Dorel Cosma, doctor &icirc;n filologie și director al Centrului Cultural Municipal ,,George Coșbuc&rdquo; care ființează &icirc;n Palatului Culturii din Bistrița. Dr. Cosma explică rațiunea editării volumului prin dezvoltarea lumii contemporane, caracterizată printr o continuă interacțiune a grupurilor profesionale care intră &icirc;n relații cu ajutorul rețelelor de comunicare. Prin specificul și opțiunile scriitorilor, breasla acestora este una dintre cele mai avansate privind legăturile profesioniștilor din orice părți ale lumii. Astfel, Societatea ,,Conexiuni&rdquo; a Scriitorilor Bistrițeni se găsește &icirc;n contact cu societăți ale scriitorilor din Istanbul, New York, din India și Malaezia. Fiecare dintre centrele amintite au fost reprezentate de scriitori la Festivalul Internațional de Teatru și Literatură ,,Liviu Rebreanu&rdquo; care se desfășoară &icirc;n fiecare an la Bistrița. Tot Introducere se precizează și modul de realizare a antologiei, artizanul ei fiind scriitorul Menuț Maximinian care a realizat selecția scriitorilor și textelor. &Icirc;n culegere nu apar numai scriitor de la ,,Conexiuni&rdquo;, ci și colaboratori din țară sau străinătate care s-au calificat trec&acirc;nd criteriul de interactivitate cu gruparea bistrițeană ,,Conexiuni&rdquo;. Traducerea versurilor rom&acirc;nești &icirc;n limba engleză aparține scriitorului și traducătorului binecunoscut Zorin Diaconescu, iar versiunea turcă este realizată de poetul și traducătorul Mesut Șenol, fiecare autor beneficiind de o notă bio-bibliografică, fotografie, trei sau patru poezii  reprezentative, traduse &icirc;n engleză și turcă, astfel că volumul oferă, &icirc;n totalitatea sa, chiar dacă fragmentar, o imagine a ceea se scrie &icirc;n țara noastră.</p>
<p>Ne&icirc;ndoielnic volumul este important pentru difuzarea poeziei din zona noastră &icirc;n lume și efortul celor care s-au străduit să o realizeze e răsplătit printre o carte frumoasă și prin noblețea slujirii literaturii rom&acirc;ne.</p>
<p>&nbsp;</p><form action="/2018/12/09/31-de-poe-i-romani-turca"  accept-charset="UTF-8" method="post" id="fivestar-form-node-241945" class="fivestar-widget">
<div><div class="fivestar-form-vote-241945 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="241945"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Apreciere: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/241945/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Select rating</option><option value="20">1 steluţă</option><option value="40">2 steluţe</option><option value="60">3 steluţe</option><option value="80">4 steluţe</option><option value="100">5 steluţe</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="3262e3518cb53aac0bdc1489ff6cc27b"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Votează acum!</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/241945"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-mQa2IfheOV94c7LPQ8IKsETXOxA2Un4mUxlmLnTeQp4" value="form-mQa2IfheOV94c7LPQ8IKsETXOxA2Un4mUxlmLnTeQp4"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-241945" value="fivestar_form_node_241945"  />
</div>
</div></form>
<div class="mesagerul-facebook mesagerul-social-link"><fb:like href="http://www.mesagerul.ro/2018/12/09/31-de-poe-i-romani-turca" layout="box_count" width="52"></fb:like></div><div class="mesagerul-tweet mesagerul-social-link"><a href="http://twitter.com/share" data-url="http://www.mesagerul.ro/2018/12/09/31-de-poe-i-romani-turca" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>  </div>
  
  <div id="content-internal-bottom">
      </div>
  
</div> <!-- /.node -->
<div id="comments" class="comment_wrapper">
      <h2 class="title">Comentarii</h2>
  
  <div class="box">

  <h2>Comentariu nou</h2>

  <div class="content"><form action="/comment/reply/241945"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Numele dumneavoastră: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Vizitator" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Conţinutul acestui câmp va fi considerat confidenţial şi nu va fi făcut public. If you have a <a href="http://www.gravatar.com/">Gravatar</a> account associated with the e-mail address you provide, it will be used to display your avatar.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Homepage: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subiect: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentariu: <span class="form-required" title="Acest câmp este obligatoriu.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-BpAH_aOj1g-glA3S3ZZDK-znntVRqdGv5BDuoFQb4Lk" value="form-BpAH_aOj1g-glA3S3ZZDK-znntVRqdGv5BDuoFQb4Lk"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Salvare"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Previzualizare"  class="form-submit" />

</div></form>
</div>
</div>
</div>
        </div>

        
        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-2486 first"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="menu-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="menu-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="menu-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="menu-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="menu-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="menu-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="menu-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="menu-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="menu-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="menu-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="menu-2497 last"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul>
          
        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-quicktabs-1" class="block block-quicktabs first region-odd even region-count-1 count-2">
      <h2 class="title">Cele mai</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/12/09/31-de-poe-i-romani-turca?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Noi</a></li><li class="qtab-1"><a href="/2018/12/09/31-de-poe-i-romani-turca?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Citite</a></li><li class="qtab-2 last"><a href="/2018/12/09/31-de-poe-i-romani-turca?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">Comentate</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div class="views_view view view-most-new view-id-most_new view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/12/09/mesajul-unui-tata-pentru-fiul-militar-aflat-misiune-afganistan-sunt-mandru-de-tine-ma-rog">Mesajul unui tată pentru fiul militar, aflat în misiune în Afganistan: ,,Sunt mândru de tine! Mă rog la Dumnezeu să te întorci sănătos, acasă!”</a>  09/12/2018 - 11:21  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/12/09/31-de-poe-i-romani-turca" class="active">31 de poeți români, în turcă</a>  09/12/2018 - 11:17  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/12/09/final-de-2018-anul-care-pregatit-patru-runde-de-alegeri-afla-cum-stau-partidele-judetul-b">Final de 2018, anul care a pregătit patru runde de alegeri. Află cum stau partidele în judeţul Bistriţa-Năsăud şi care este notorietatea actorilor politici la această oră</a>  09/12/2018 - 10:32  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/12/09/iuliu-maniu-varf-de-lance-al-iredentismului-maghiar">Iuliu Maniu, ”vârf de lance” al iredentismului maghiar</a>  09/12/2018 - 10:07  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      <a href="/2018/12/09/pr-ioan-aurel-rus-conspect-duminical-tamaduirea-femeii-garbove">Pr. Ioan Aurel Rus: Conspect duminical - Tămăduirea femeii gârbove</a>  09/12/2018 - 10:04  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/11/19/doliu-poli-ia-nasaudeana-fostul-poli-ist-criminalist-daniel-tira-s-stins-din-la-doar-47-d">Doliu în poliția năsăudeană. Fostul polițist criminalist Daniel Tira s-a stins din viață la doar 47 de ani</a>  19/11/2018 - 22:17  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/12/07/foto-scandal-pentru-un-drum-de-servitute-comuna-salva">(FOTO) Scandal pentru un drum de servitute, în comuna Salva</a>  07/12/2018 - 14:25  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/11/18/ora-ul-nasaud-este-doliu-murit-vestitul-stomatolog-traian-gh-dascal-cel-supranumit-mecena">Orașul Năsăud este în doliu: a murit vestitul stomatolog Traian Gh. Dascăl. Cel supranumit ”Mecena statuilor” urma să împlinească 80 de ani, pe 21 noiembrie</a>  18/11/2018 - 16:34  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/11/26/omagiul-inedit-al-unui-licean-din-parva-fa-de-centenarul-romaniei-un-scurtmetraj-de-fic-i">Omagiul inedit al unui licean din Parva față de Centenarul României: Un scurtmetraj de ficțiune despre blestemul soldaților ardeleni de a lupta împotriva fraților români în Primul Război Mondial</a>  26/11/2018 - 12:53  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/12/04/primaria-maieru-pregatita-sa-dea-folosin-un-pod-peste-raul-some-cum-altul-nu-i">Primăria Maieru, pregătită să dea în folosință un pod peste râul Someș cum altul nu-i</a>  04/12/2018 - 19:22  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/11/29/inca-o-premiera-la-spitalul-din-nasaud-primul-laparoscop-achizi-ionat-pentru-sec-ia-de-ch">Încă o premieră la spitalul din Năsăud: primul laparoscop achiziționat pentru secția de chirurgie</a>  29/11/2018 - 14:45  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/11/29/foto-aten-ie-materialul-con-ine-imagini-ocante-un-tanar-din-salva-i-pripa-it-prin-co-buc-">(FOTO) Atenție, materialul conține imagini șocante ! Un tânăr din Salva și pripășit prin Coșbuc s-a spânzurat după o dramă familială</a>  29/11/2018 - 12:20  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-most-commented view-id-most_commented view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <a href="/2018/12/04/nou-la-nasaud-cabinet-de-endocrinologie-i-medicina-muncii-la-parterul-policlinicii-vechi">Nou la Năsăud ! Cabinet de endocrinologie și medicina muncii la parterul Policlinicii Vechi</a>  04/12/2018 - 17:25  </div>
  <div class="views-row views-row-2 views-row-even">
      <a href="/2018/11/29/de-la-ilva-mica-pentru-marea-unire">De la Ilva Mică pentru Marea Unire</a>  29/11/2018 - 00:01  </div>
  <div class="views-row views-row-3 views-row-odd">
      <a href="/2018/11/20/penultima-edin-ordinara-de-consiliu-local-din-acest-27-noiembrie-ora-1400">Penultima ședință ordinară de consiliu local din acest an: 27 noiembrie, ora 14.00</a>  20/11/2018 - 18:02  </div>
  <div class="views-row views-row-4 views-row-even">
      <a href="/2018/12/05/afganistan-militarii-bistri-eni-au-impodobit-bradul-i-il-teapta-pe-mo-nicolae">În Afganistan, militarii bistrițeni au împodobit bradul și îl așteaptă pe Moș Nicolae</a>  05/12/2018 - 22:28  </div>
  <div class="views-row views-row-5 views-row-odd">
      <a href="/2018/11/30/ziua-na-ionala-romaniei-sarbatorita-avans-colile-din-jude">Ziua Națională a României sărbătorită în avans, în școlile din județ</a>  30/11/2018 - 13:03  </div>
  <div class="views-row views-row-6 views-row-even">
      <a href="/2018/11/22/jurnalul-literar-nr-iun-oct2018-slavismele-din-scrisoarea-boierului-neac-u">Jurnalul literar nr. iun-oct/2018 – „Slavismele” din «Scrisoarea boierului           Neacșu»</a>  22/11/2018 - 16:37  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      <a href="/2018/12/07/crescatorii-de-animale-din-bistri-nasaud-pot-ob-ine-cate-55000-de-euro-pentru-15-abatoare">Crescătorii de animale din Bistrița-Năsăud pot obține câte 55.000 de euro pentru 15 abatoare mobile, din fonduri europene nerambursabile</a>  07/12/2018 - 16:44  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-block-33" class="block block-block region-even odd region-count-2 count-3">
  
  <div class="content">
    <p><ins class="dcmads" style="display:inline-block;width:300px;height:250px" data-dcm-placement="N160405.1997125MESAGERUL.RO/B21294200.222900095" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id="">   <script src='https://www.googletagservices.com/dcm/dcmads.js'></script> </ins></p>  </div>

  </div><!-- /.block -->
<div id="block-block-29" class="block block-block region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="ad">
<div class="ad-in" id="popenx-19">&nbsp;</div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-views-afis-block_1" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-afis view-id-afis view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="398" alt="villa latina" src="http://www.mesagerul.ro/sites/default/files/reclame/villa_latina.jpg?1533457115" /></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="387" alt="Agkon Prodcom" src="http://www.mesagerul.ro/sites/default/files/reclame/agkon.jpg?1533457156" /></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="336" alt="FocusSat" src="http://www.mesagerul.ro/sites/default/files/reclame/focussat_0.jpg?1516609453" /></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><a href="http://www.geosilclean.ro" title="" target="_blank"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="228" alt="Geo Sil Clean" src="http://www.mesagerul.ro/sites/default/files/reclame/reclama_goesil_modificat.jpg?1535454244" /></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-reclama-fid">
                <span class="field-content"><img  class="linkimagefield linkimagefield-field_reclama" width="260" height="217" alt="" src="http://www.mesagerul.ro/sites/default/files/reclame/transilvania_print_260x217.gif?1508756060" /></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-comments_recent-block" class="block block-views region-odd even region-count-5 count-6">
      <h2 class="title">Comentarii recente</h2>
  
  <div class="content">
    <div class="views_view view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-5">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/11/13/drumul-unirii-va-fi-inaugurat-vineri-16-noiembrie-vezi-ce-spun-primarii-din-tarlisua-si-c#comment-166817">Drumul Unirii va fi inaugurat vineri, 16 noiembrie. Vezi ce spun primarii din Târlişua şi Căianu Mic!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:12 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">exacustodian necșulescu: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Niște țărani ! N-ai cu cine, mă !</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/11/04/animalele-bolnave-din-autogara-nasaud-sau-de-ce-moartea-nu-mai-cite-te-ziarul#comment-166727">Animalele  bolnave din autogara Năsăud sau de ce moartea nu mai citește ziarul</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:12 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Miresanu: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Ne adâncim, încet,dar sigur-in ignoranță, prostie și nesimțire. Valorile morale și religioase sunt...</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/11/04/animalele-bolnave-din-autogara-nasaud-sau-de-ce-moartea-nu-mai-cite-te-ziarul#comment-166726">Animalele  bolnave din autogara Năsăud sau de ce moartea nu mai citește ziarul</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">17:09 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Miresanu: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Ne adâncim, încet,dar sigur-in ignoranță, prostie și nesimțire. Valorile morale și religioase sunt...</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/10/18/liberalii-continua-cautarea-candidatului-ideal-pentru-primaria-bistrita-au-comandat-si-un#comment-166699">Liberalii continuă căutarea candidatului ideal pentru primăria Bistriţa. Au comandat şi un sondaj de opinie!!!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:44 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Care ar fi "ala "... altul decat , de la partidul domniei sale... in mod firesc... ?!</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/10/18/liberalii-continua-cautarea-candidatului-ideal-pentru-primaria-bistrita-au-comandat-si-un#comment-166648">Liberalii continuă căutarea candidatului ideal pentru primăria Bistriţa. Au comandat şi un sondaj de opinie!!!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">09:26 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Candidatul ideal, de la partidul Dvs ... banuiesc... nu altfel .</span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/10/18/liberalii-continua-cautarea-candidatului-ideal-pentru-primaria-bistrita-au-comandat-si-un#comment-166638">Liberalii continuă căutarea candidatului ideal pentru primăria Bistriţa. Au comandat şi un sondaj de opinie!!!</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:31 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Pai, " candidatul ideal " din ceea ce propuneti Dvs eventual... nicidecum altfel .</span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/10/19/ajofm-412-locuri-de-munca-oferite-doar-43-de-persoane-selectate#comment-166636">AJOFM: 412 locuri de muncă oferite, doar 43 de persoane selectate</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">11:28 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">Cititor: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Fenomenul care se intampla astazi in Romania, poate fi stopat , astfel incat tinerii sa aiba...</span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field-subject">
                <span class="field-content"><a href="/2018/10/08/cristina-iuri-ni-i-deputat-usr-consideram-ca-psd-alde-trebuie-sa-plece-de-la-putere-dupa-#comment-166532">Cristina Iurișniți, deputat USR: Considerăm că PSD-ALDE trebuie să plece de la putere după acest vot de blam</a></span>
  </div>
  
  <span class="views-field-timestamp">
                <span class="field-content">14:38 - </span>
  </span>
  
  <span class="views-field-name">
                <span class="field-content">petras: </span>
  </span>
  
  <span class="views-field-comment">
                <span class="field-content">Sa plece  ei ca sa vina circarii?    Voi vreti sa conduceti aceasta</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stiri_sport-block_1" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-stiri-sport view-id-stiri_sport view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:42</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 02/12/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/ptu4mczoyxnoptu2zdezndg3mjmwyzi2ywnjnjy3n2fmy2izn2e3ndgx.thumb_.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/12/02/romania-se-lupta-pentru-calificarea-la-euro-2020-cu-spania-suedia-norvegia-insulele-feroe">România se luptă pentru calificarea la Euro 2020 cu Spania, Suedia, Norvegia, Insulele Feroe și Malta</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">96 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">13:48</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 26/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/31944207_2116628795222996_8597332939455332352_n_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/26/o-handbalista-din-telciu-convocata-la-lotul-na-ional-de-tineret">O handbalistă din Telciu, convocată la lotul național de tineret</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">1,640 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">11:35</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 25/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/gim_1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/25/gimnastica-artistica-baie-i-csm-bistri-vine-acasa-cu-6-medalii-trei-din-ele-fiind-de-aur">Gimnastică artistică băieți: CSM Bistrița vine acasă cu 6 medalii, trei din ele fiind de aur</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">130 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">21:17</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 23/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/romania-under-21-euro-1.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/23/tineretul-romaniei-cazut-grupa-cu-anglia-fran-i-croa-ia-la-euro-2019">Tineretul României a căzut în grupă cu Anglia, Franța și Croația, la Euro 2019</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">138 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">13:38</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Lun, 19/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/glor-800x500_c_2.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/19/liga-iii-seria-v-etapa-13-inca-o-victorie-elevilor-lui-dan-matei-gloria-urca-pe-11-cu-14-">Liga a III-a, seria a V-a, etapa a 13-a: Încă o victorie a elevilor lui Dan Matei. Gloria urcă pe 11 cu 14 puncte</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">240 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">17:55</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Dum, 18/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn9175.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/18/liga-iv-dupa-etapa-12-rezultate-marcatori-clasamente-program-nasaud-dumitra-0-0-spectacol">Liga a IV-a după etapa a 12-a (REZULTATE, MARCATORI, CLASAMENTE, PROGRAM): Năsăud - Dumitra 0-0, spectacol chiar și fără goluri</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">818 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">18:25</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Vin, 16/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Radu SIRBU</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/dscn7993_0.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/16/derby-mare-duminica-la-nasaud-progresul-acs-dumitra">Derby mare, duminică, la Năsăud: Progresul - ACS Dumitra</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">370 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">20:19</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mie, 14/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; Alin CORDOS</span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/imag5763.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/14/liga-florilor-etapa-10-gloria-2018-csm-bucuresti-18-36-infrangere-usturatoare">Liga Florilor, etapa a 10-a: Gloria 2018- CSM Bucureşti 18-36: Înfrângere usturătoare</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">115 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div class="views-sport-fields-top">
  <span class="views-field-created"><span class="field-content">15:22</span></span>
  <span class="views-field-created-1"><span class="field-content">&nbsp;&middot; Mie, 14/11/2018</span></span>
  <span class="views-field-field-sursa-nid"><span class="field-content">&nbsp;&middot; </span></span>
</div>
  <div class="views-field-field-multimedia-nid"><div class="field-content"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/thumb-sport/articole/2017/10/46182295_1948462465232197_3464942167145840640_n.jpg" alt="" title="" width="45" height="45"/></div></div>
  <div class="views-sport-fields-right">
<!--  <span class="views-field-tid"><span class="field-content">&nbsp;&middot; Sport</span></span>-->
  <div class="views-field-field-titlu-value"><div class="field-content"><a href="/2018/11/14/reprezentan-ii-soimilor-carpa-ilor-primii-la-concursul-atletic-dedicat-centenarului-indep">Reprezentanții ,,Șoimilor Carpaților”, primii la concursul atletic dedicat Centenarului Independenței Poloniei</a></div></div>
  <div class="views-field-totalcount"><span class="field-content">420 afişări &middot; 0 comentarii</span></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-odd even region-count-7 count-8">
      <h2 class="title">Liga 1</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/2018/12/09/31-de-poe-i-romani-turca?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">Rezultate</a></li><li class="qtab-1 last"><a href="/2018/12/09/31-de-poe-i-romani-turca?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Clasament</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Etapa a 24-a</th><th class="row-0 col-1"></th><th class="row-0 col-2"></th><th class="row-0 col-3"></th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">Chiajna</td><td class="row-1 col-1"></td><td class="row-1 col-2">Steaua</td><td class="row-1 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-2 col-0">Viitorul </td><td class="row-2 col-1"></td><td class="row-2 col-2">CSMS Iaşi</td><td class="row-2 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-3 col-0">ACS Poli</td><td class="row-3 col-1"></td><td class="row-3 col-2">CS Voluntari</td><td class="row-3 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-4 col-0">CSU Craiova</td><td class="row-4 col-1"></td><td class="row-4 col-2">Petrolul</td><td class="row-4 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-5 col-0">ASA T. Mureş</td><td class="row-5 col-1"></td><td class="row-5 col-2">Pandurii</td><td class="row-5 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-6 col-0">Astra</td><td class="row-6 col-1"></td><td class="row-6 col-2">CFR Cluj</td><td class="row-6 col-3">13.II.2016</td> </tr>
 <tr class="odd"><td class="row-7 col-0">Dinamo</td><td class="row-7 col-1"></td><td class="row-7 col-2">FC Botoşani</td><td class="row-7 col-3">13.II.2016</td> </tr>
 <tr class="even"><td class="row-8 col-0"></td><td class="row-8 col-1"></td><td class="row-8 col-2"></td><td class="row-8 col-3"></td> </tr>
 <tr class="odd"><td class="row-9 col-0"></td><td class="row-9 col-1"></td><td class="row-9 col-2"></td><td class="row-9 col-3"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div class="views_view view view-liga1-clasament view-id-liga1_clasament view-display-id-block_1 view-dom-id-7">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-tabel-value">
                <span class="field-content"><div id="tablefield-wrapper-field-tabel-0" class="tablefield-wrapper"><table id="tablefield-field-tabel-0" class="tablefield sticky-enabled">
 <thead><tr><th class="row-0 col-0">Loc</th><th class="row-0 col-1"> Echipa</th><th class="row-0 col-2">J</th><th class="row-0 col-3">V</th><th class="row-0 col-4">E</th><th class="row-0 col-5">I</th><th class="row-0 col-6">GM</th><th class="row-0 col-7">GP</th><th class="row-0 col-8">PCT</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="row-1 col-0">1</td><td class="row-1 col-1">Astra</td><td class="row-1 col-2">23</td><td class="row-1 col-3">13</td><td class="row-1 col-4"> 7</td><td class="row-1 col-5"> 3</td><td class="row-1 col-6">38</td><td class="row-1 col-7">26</td><td class="row-1 col-8">46</td> </tr>
 <tr class="even"><td class="row-2 col-0">2</td><td class="row-2 col-1">Viitorul</td><td class="row-2 col-2">23</td><td class="row-2 col-3">12</td><td class="row-2 col-4"> 7</td><td class="row-2 col-5"> 4</td><td class="row-2 col-6">45</td><td class="row-2 col-7">24</td><td class="row-2 col-8">43</td> </tr>
 <tr class="odd"><td class="row-3 col-0">3</td><td class="row-3 col-1">Dinamo</td><td class="row-3 col-2">23</td><td class="row-3 col-3">11</td><td class="row-3 col-4"> 8</td><td class="row-3 col-5"> 4</td><td class="row-3 col-6">39</td><td class="row-3 col-7">23</td><td class="row-3 col-8">41</td> </tr>
 <tr class="even"><td class="row-4 col-0">4</td><td class="row-4 col-1">Steaua</td><td class="row-4 col-2">23</td><td class="row-4 col-3">11</td><td class="row-4 col-4"> 7</td><td class="row-4 col-5"> 5</td><td class="row-4 col-6">31</td><td class="row-4 col-7">21</td><td class="row-4 col-8">40</td> </tr>
 <tr class="odd"><td class="row-5 col-0">5</td><td class="row-5 col-1">Pandurii</td><td class="row-5 col-2">23</td><td class="row-5 col-3">11</td><td class="row-5 col-4"> 7</td><td class="row-5 col-5"> 5</td><td class="row-5 col-6">30</td><td class="row-5 col-7">24</td><td class="row-5 col-8">40</td> </tr>
 <tr class="even"><td class="row-6 col-0">6</td><td class="row-6 col-1">Mureş</td><td class="row-6 col-2">23</td><td class="row-6 col-3"> 8</td><td class="row-6 col-4">11</td><td class="row-6 col-5"> 4</td><td class="row-6 col-6">26</td><td class="row-6 col-7">19</td><td class="row-6 col-8">35</td> </tr>
 <tr class="odd"><td class="row-7 col-0">7</td><td class="row-7 col-1">Iaşi</td><td class="row-7 col-2">23</td><td class="row-7 col-3"> 8</td><td class="row-7 col-4"> 8</td><td class="row-7 col-5"> 7</td><td class="row-7 col-6">18</td><td class="row-7 col-7">22</td><td class="row-7 col-8">32</td> </tr>
 <tr class="even"><td class="row-8 col-0">8</td><td class="row-8 col-1">Craiova</td><td class="row-8 col-2">23</td><td class="row-8 col-3"> 7</td><td class="row-8 col-4"> 6</td><td class="row-8 col-5">10</td><td class="row-8 col-6">23</td><td class="row-8 col-7">25</td><td class="row-8 col-8">27</td> </tr>
 <tr class="odd"><td class="row-9 col-0">9</td><td class="row-9 col-1">Botoşani</td><td class="row-9 col-2">23</td><td class="row-9 col-3"> 6</td><td class="row-9 col-4"> 8</td><td class="row-9 col-5"> 9</td><td class="row-9 col-6">30</td><td class="row-9 col-7">32</td><td class="row-9 col-8">26</td> </tr>
 <tr class="even"><td class="row-10 col-0">10</td><td class="row-10 col-1">CFR Cluj</td><td class="row-10 col-2">23</td><td class="row-10 col-3"> 7</td><td class="row-10 col-4"> 9</td><td class="row-10 col-5"> 7</td><td class="row-10 col-6">27</td><td class="row-10 col-7">23</td><td class="row-10 col-8">24</td> </tr>
 <tr class="odd"><td class="row-11 col-0">11</td><td class="row-11 col-1">Timişoara</td><td class="row-11 col-2">23</td><td class="row-11 col-3"> 4</td><td class="row-11 col-4"> 9</td><td class="row-11 col-5">10</td><td class="row-11 col-6">21</td><td class="row-11 col-7">32</td><td class="row-11 col-8">21</td> </tr>
 <tr class="even"><td class="row-12 col-0">12</td><td class="row-12 col-1">Chiajna</td><td class="row-12 col-2">23</td><td class="row-12 col-3"> 3</td><td class="row-12 col-4"> 8</td><td class="row-12 col-5">12</td><td class="row-12 col-6">21</td><td class="row-12 col-7">38</td><td class="row-12 col-8">17</td> </tr>
 <tr class="odd"><td class="row-13 col-0">13</td><td class="row-13 col-1">Voluntari</td><td class="row-13 col-2">23</td><td class="row-13 col-3"> 2</td><td class="row-13 col-4"> 9</td><td class="row-13 col-5">12</td><td class="row-13 col-6">21</td><td class="row-13 col-7">39</td><td class="row-13 col-8">15</td> </tr>
 <tr class="even"><td class="row-14 col-0">14</td><td class="row-14 col-1">Petrolul</td><td class="row-14 col-2">23</td><td class="row-14 col-3"> 2</td><td class="row-14 col-4"> 8</td><td class="row-14 col-5">13</td><td class="row-14 col-6">16</td><td class="row-14 col-7">29</td><td class="row-14 col-8">8</td> </tr>
 <tr class="odd"><td class="row-15 col-0"></td><td class="row-15 col-1"></td><td class="row-15 col-2"></td><td class="row-15 col-3"> </td><td class="row-15 col-4"> </td><td class="row-15 col-5"> </td><td class="row-15 col-6"></td><td class="row-15 col-7"></td><td class="row-15 col-8"></td> </tr>
 <tr class="even"><td class="row-16 col-0"></td><td class="row-16 col-1"></td><td class="row-16 col-2"></td><td class="row-16 col-3"></td><td class="row-16 col-4"></td><td class="row-16 col-5"></td><td class="row-16 col-6"></td><td class="row-16 col-7"></td><td class="row-16 col-8"></td> </tr>
 <tr class="odd"><td class="row-17 col-0"></td><td class="row-17 col-1"></td><td class="row-17 col-2"></td><td class="row-17 col-3"></td><td class="row-17 col-4"></td><td class="row-17 col-5"></td><td class="row-17 col-6"></td><td class="row-17 col-7"></td><td class="row-17 col-8"></td> </tr>
 <tr class="even"><td class="row-18 col-0"></td><td class="row-18 col-1"></td><td class="row-18 col-2"></td><td class="row-18 col-3"> </td><td class="row-18 col-4"></td><td class="row-18 col-5"></td><td class="row-18 col-6"></td><td class="row-18 col-7"></td><td class="row-18 col-8"></td> </tr>
</tbody>
</table>
</div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
</div></div></div>  </div>

  </div><!-- /.block -->
<div id="block-views-cronica-block_1" class="block block-views region-even odd region-count-8 count-9">
  
  <div class="content">
    <div class="views_view view view-cronica view-id-cronica view-display-id-block_1 view-dom-id-8">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-multimedia-nid">
                <div class="field-content"><a href="/2018/07/23/peripe-iile-dezertarile-i-nastru-niciile-lui-nastratin-hogea"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/cronica/articole/2017/10/peri.jpg" alt="" title="" width="150" height="200"/></a></div>
  </div>
  
  <div class="views-field-body">
                <div class="field-content"><p><!--:Element_Multimedia:238763:orientation:left:theme::-->Povestirile cu t&acirc;lc numite și &bdquo;Peripețiile lui Nastratin Hogea&rdquo; sunt o serie de schițe satirice prezente &icirc;n cultura populară, din Balcani p&acirc;nă &icirc;n China, India, din Caucaz p...</p></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/2018/07/23/peripe-iile-dezertarile-i-nastru-niciile-lui-nastratin-hogea">Peripețiile, dezertările și năstrușniciile lui Nastratin Hogea</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-stop_cadru-block_1" class="block block-views last region-odd even region-count-9 count-10">
      <h2 class="title">Stop cadru</h2>
  
  <div class="content">
    <div class="views_view view view-stop-cadru view-id-stop_cadru view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content">Spre cer...</span>
  </div>
  
  <div class="views-field-field-stop-cadru-fid">
                <span class="field-content"><a href="http://www.mesagerul.ro/sites/default/files/atop-cadru/2017/08/cer.jpg" rel="lightbox[field_stop_cadru][Spre cer...&lt;br /&gt;&lt;br /&gt;&lt;a href=&quot;/frag/2017/08/07/spre-cer&quot; id=&quot;lightbox2-node-link-text&quot;&gt;View Image Details&lt;/a&gt;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-stop-cadru imagefield-field_stop_cadru imagecache imagecache-field_stop_cadru imagecache-stop-cadru imagecache-field_stop_cadru-stop-cadru"><img src="http://www.mesagerul.ro/sites/default/files/imagecache/stop-cadru/atop-cadru/2017/08/cer.jpg" alt="Spre cer..." title="" width="260" height="346"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-multiblock-1" class="block block-multiblock first region-odd even region-count-1 count-18">
  
  <div class="content">
    <form action="/2018/12/09/31-de-poe-i-romani-turca"  accept-charset="UTF-8" method="post" id="search-block-form-1">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Căutare în site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Introduceţi termenii doriţi pentru căutare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Căutare"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-0QYz0eZd_LGo3-gX1Wf-nVHDmzG8uVMvpHVRMwv6KyY" value="form-0QYz0eZd_LGo3-gX1Wf-nVHDmzG8uVMvpHVRMwv6KyY"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
  </div>

  </div><!-- /.block -->
<div id="block-menu_block-1" class="block block-menu_block region-even odd region-count-2 count-19">
  
  <div class="content">
    <div class="menu_block_wrapper menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="leaf first menu-mlid-2486"><a href="/stiri/eveniment" title="Eveniment">Eveniment</a></li>
<li class="leaf menu-mlid-2487"><a href="/stiri/politic" title="Politic">Politic</a></li>
<li class="leaf menu-mlid-2488"><a href="/stiri/administratie" title="Administraţie">Administraţie</a></li>
<li class="leaf menu-mlid-2489"><a href="/stiri/economic" title="Economic">Economic</a></li>
<li class="leaf menu-mlid-2490"><a href="/stiri/social" title="Social">Social</a></li>
<li class="leaf menu-mlid-2491"><a href="/stiri/cultura" title="Cultură">Cultură</a></li>
<li class="leaf menu-mlid-2492"><a href="/stiri/invatamant" title="Învăţământ">Învăţământ</a></li>
<li class="leaf menu-mlid-2493"><a href="/stiri/opinii" title="Opinii">Opinii</a></li>
<li class="leaf menu-mlid-2494"><a href="/stiri/panoramic" title="Panoramic">Panoramic</a></li>
<li class="leaf menu-mlid-2495"><a href="/stiri/caleidoscop" title="Caleidoscop">Caleidoscop</a></li>
<li class="leaf menu-mlid-2496"><a href="/stiri/mozaic" title="
Mozaic">Mozaic</a></li>
<li class="leaf last menu-mlid-2497"><a href="/stiri/sport" title="Sport">Sport</a></li>
</ul></div>
  </div>

  </div><!-- /.block -->
<div id="block-block-9" class="block block-block last region-odd even region-count-3 count-20">
  
  <div class="content">
    <p><a href="/rss.xml"><img src="/sites/default/themes/mesagerul/images/rss.jpg" alt="RSS" /></a></p>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->
          <div id="footer2"><div class="section">
        <div class="region region-footer2">
  <div id="block-panels_mini-titlurile_zilei" class="block block-panels_mini first region-odd odd region-count-1 count-21">
  
  <div class="content">
    
<div class="panel-display panel-3col-33 clear-block" id="mini-panel-titlurile_zilei">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Eveniment</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-9">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/09/mesajul-unui-tata-pentru-fiul-militar-aflat-misiune-afganistan-sunt-mandru-de-tine-ma-rog">Mesajul unui tată pentru fiul militar, aflat în misiune în Afganistan: ,,Sunt mândru de tine! Mă rog la Dumnezeu să te întorci sănătos, acasă!”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/12/2018 - 11:21</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/09/final-de-2018-anul-care-pregatit-patru-runde-de-alegeri-afla-cum-stau-partidele-judetul-b">Final de 2018, anul care a pregătit patru runde de alegeri. Află cum stau partidele în judeţul Bistriţa-Năsăud şi care este notorietatea actorilor politici la această oră</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/12/2018 - 10:32</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/08/produs-bistri-nasaud-premiera-la-targul-de-craciun-de-la-besancon">“Produs în Bistrița-Năsăud” în premieră la Târgul de Crăciun de la Besancon</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">08/12/2018 - 19:02</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Politic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-10">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/30/100-de-tineri-liberali-bistri-eni-vor-onora-tricolorul-la-alba-iulia">100 de tineri liberali bistrițeni vor onora tricolorul la Alba Iulia</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">30/11/2018 - 16:04</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/29/usr-stabilit-cu-ce-candidati-merge-la-alegerile-europarlamentare-deputatul-bistri-ean-cri">USR a stabilit cu ce candidaţi merge la alegerile europarlamentare! Deputatul bistrițean Cristina Iurișnișți nu a prins loc eligibil!</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/11/2018 - 17:14</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/23/liberalii-dezgroapa-securea-razboiului-cu-psd">Liberalii dezgroapă securea războiului cu PSD</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">23/11/2018 - 15:45</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Administraţie</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-11">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/04/poten-ialul-cultural-i-natural-al-jude-ului-bistri-nasaud-verificat-de-ghizi-de-turism-di">Potențialul cultural și natural al județului Bistrița-Năsăud, verificat de ghizi de turism din Brașov, Sibiu și Sighișoara</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/12/2018 - 23:10</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/04/primaria-maieru-pregatita-sa-dea-folosin-un-pod-peste-raul-some-cum-altul-nu-i">Primăria Maieru, pregătită să dea în folosință un pod peste râul Someș cum altul nu-i</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/12/2018 - 19:22</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/29/car-ile-au-primit-casa-tarli-ua">Cărțile au primit casă în Târlișua</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/11/2018 - 17:55</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Economic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-12">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/06/radu-georgescu-ultimele-10-edin-e-euro-s-plasat-sub-pragul-de-466-lei">RADU GEORGESCU:  În ultimele 10 ședințe euro s-a plasat sub pragul de 4,66 lei</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">06/12/2018 - 16:45</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/04/radu-georgescu-euro-scade-la-minimul-ultimelor-doua-luni-i-jumatate">RADU GEORGESCU: Euro scade la minimul ultimelor două luni și jumătate</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/12/2018 - 18:14</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/04/teraplast-sa-aproba-dividende-de-125-milioane-de-lei-la-subsidiara-terasteel">TeraPlast SA aprobă dividende de 12,5 milioane de lei la subsidiara TeraSteel</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/12/2018 - 16:24</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Social</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-13">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/07/crescatorii-de-animale-din-bistri-nasaud-pot-ob-ine-cate-55000-de-euro-pentru-15-abatoare">Crescătorii de animale din Bistrița-Năsăud pot obține câte 55.000 de euro pentru 15 abatoare mobile, din fonduri europene nerambursabile</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">07/12/2018 - 16:44</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/04/subventii-lunare-de-2250-lei-pentru-angajatorii-care-incadreaza-munca-omeri">Subvenţii lunare de 2.250 lei pentru angajatorii care încadrează în muncă șomeri</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/12/2018 - 18:10</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/29/de-la-ppa-la-pmr-sau-despre-razboiul-porcului-cu-micile-rumegatoare">De la PPA la PMR sau despre războiul porcului cu micile rumegătoare</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">29/11/2018 - 15:47</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Cultură</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-14">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/09/31-de-poe-i-romani-turca" class="active">31 de poeți români, în turcă</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/12/2018 - 11:17</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/08/nasaudul-i-i-redescopera-carturarii-exponen-iali-criticul-istoricul-literar-traducatorul-">Năsăudul își redescoperă cărturarii exponențiali: criticul, istoricul literar, traducătorul și poetul Ion Istrate</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">08/12/2018 - 22:44</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/07/criticul-istoricul-literar-i-poetul-ion-istrate-se-intoarce-nasaudul-natal-pentru-i-lansa">Criticul, istoricul literar și poetul Ion Istrate se întoarce în Năsăudul natal pentru a-și lansa trei volume, sâmbătă, la Muzeul Grăniceresc Năsăudean</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">07/12/2018 - 18:55</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Învăţământ</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-15">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/02/si-la-un-secol-de-la-marea-unirea-colegiul-na-ional-george-co-buc-nasaud-avut-reprezentan">Și la un secol de la Marea Unirea, Colegiul Național ”George Coșbuc” Năsăud a avut reprezentanți la Alba Iulia</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/12/2018 - 22:06</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/01/gradini-nr12-bistri-impreuna-formam-romania-la-casa-memoriala-andrei-mure-anu">Grădinița nr.12 Bistrița: &quot;Împreună formăm România&quot; la Casa Memorială Andrei Mureșanu.</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/12/2018 - 13:25</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/01/romani-adevara-i-centenar-la-chiuza">Români adevărați în an centenar la Chiuza</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">01/12/2018 - 13:12</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Opinii</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-16">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/09/iuliu-maniu-varf-de-lance-al-iredentismului-maghiar">Iuliu Maniu, ”vârf de lance” al iredentismului maghiar</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/12/2018 - 10:07</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/09/pr-ioan-aurel-rus-conspect-duminical-tamaduirea-femeii-garbove">Pr. Ioan Aurel Rus: Conspect duminical - Tămăduirea femeii gârbove</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/12/2018 - 10:04</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/05/catedrala-mantuirii-neamului-reper-peste-secole">Catedrala Mântuirii Neamului, reper peste secole</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/12/2018 - 17:00</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Sport</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-17">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/12/02/romania-se-lupta-pentru-calificarea-la-euro-2020-cu-spania-suedia-norvegia-insulele-feroe">România se luptă pentru calificarea la Euro 2020 cu Spania, Suedia, Norvegia, Insulele Feroe și Malta</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">02/12/2018 - 15:42</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/26/o-handbalista-din-telciu-convocata-la-lotul-na-ional-de-tineret">O handbalistă din Telciu, convocată la lotul național de tineret</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">26/11/2018 - 13:48</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/25/gimnastica-artistica-baie-i-csm-bistri-vine-acasa-cu-6-medalii-trei-din-ele-fiind-de-aur">Gimnastică artistică băieți: CSM Bistrița vine acasă cu 6 medalii, trei din ele fiind de aur</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">25/11/2018 - 11:35</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Panoramic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-18">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/27/omul-de-radio-bistri-ean-florin-cilica-promite-sa-faca-spectacol-diseara-la-emisiunea-che">Omul de radio bistrițean Florin Cilica promite să facă spectacol, diseară, la emisiunea ”Chefi la Cuțite” de la Antena 1</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">27/11/2018 - 12:29</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/28/am-trecut-la-ora-de-iarna-cum-ne-afecteaza-schimbarea-orei">Am trecut la ora de iarnă. Cum ne afectează schimbarea orei?</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/10/2018 - 11:54</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/22/mitropolitul-andrei-al-clujului-oficiat-sfanta-liturghie-la-hramul-manastirii-petru-rare-">Mitropolitul Andrei al Clujului a oficiat Sfânta Liturghie la hramul Mănăstirii ,,Petru Rareș Vodă”</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">22/10/2018 - 13:47</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Caleidoscop</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-19">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/28/cu-cracii-de-broasca-gati-i-i-picanteriile-verbale-florin-cilica-i-dat-pe-spate-pe-stapan">Cu cracii de broască gătiți și picanteriile verbale, Florin Cilica i-a dat pe spate pe stăpânii cuțitelor de la Antena 1</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">28/11/2018 - 00:49</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/12/peste-o-saptamana-vom-sim-i-prima-rasuflare-de-iarna-ger-siberian-peste-romania">Peste o săptămână vom simți prima răsuflare de iarnă: ger siberian peste România</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">12/11/2018 - 19:25</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/09/consecin-ele-conducerii-unui-autovehicul-sub-influen-alcoolului-i-fara-permis-de-conducer">Consecințele conducerii unui autovehicul sub influența alcoolului și fără permis de conducere</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">09/10/2018 - 15:19</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-titlurile-zilei" >
  
      <h2 class="pane-title">Mozaic</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-titlurile-zilei view-id-titlurile_zilei view-display-id-block_1 view-dom-id-20">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/11/04/pr-ioan-aurel-rus-conspect-duminical-duminica-xxii-dupa-rusalii-bogatul-nemilostiv">Pr. Ioan Aurel Rus: Conspect duminical -  Duminica a XXII-a după Rusalii - Bogatul nemilostiv</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">04/11/2018 - 09:22</span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/10/31/biserica-si-lumea-are-nevoie-urgenta-de-implicarea-tinerilor">Biserica şi lumea are nevoie urgentă de implicarea tinerilor</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">31/10/2018 - 14:12</span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/2018/04/05/orarul-casieriilor-aquabis-perioada-pastelui">Orarul casieriilor Aquabis în perioada Paştelui</a></span>
  </span>
       &middot;   
  <span class="views-field-created">
                <span class="field-content">05/04/2018 - 10:57</span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-block-14" class="block block-block region-even even region-count-2 count-22">
  
  <div class="content">
    <!--/Start Trafic.ro/-->                                                                                                                                      <script type="text/javascript">t_rid="mesagerulro";</script>                                                                                                  <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>                                                                          <noscript>                                                                                                                                                   
<a href="http://www.trafic.ro/top/?rid=mesagerulro" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=mesagerulro"></a>                                                                                                                                                   
</noscript>  </div>

  </div><!-- /.block -->
<div id="block-block-8" class="block block-block last region-odd odd region-count-3 count-23">
  
  <div class="content">
    <p>Copyright &copy; 2000-2014 Mesagerul de Bistriţa-Năsăud<br />
Str. Gheorghe Sincai, nr. 37,&nbsp;Telefon: 0263-234.688, 0263-234.689, 0740-030.550, 0758-837.291,&nbsp;E-mail: <a href="/cdn-cgi/l/email-protection#2f424a5c4e484a5d5a436f424a5c4e484a5d5a43015d40"><span class="__cf_email__" data-cfemail="2f424a5c4e484a5d5a436f424a5c4e484a5d5a43015d40">[email&#160;protected]</span></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  
  

<div id="aef-embedded-edit-area"><div class="aef-embedded-edit-area-header" style="text-align:right;"><a href="#" id="aef-embedded-edit-area-preview-close">Close</a></div><iframe id="aef-embedded-edit-area-iframe"></iframe><div id="aef-embedded-edit-loading"></div></div><div id="aef-embedded-edit-overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.mesagerul.ro/sites/default/files/js/js_f2230cd8a4b3ce6e7986cd1c3ba0b77a.js"></script>
<div id="fb-root"></div>

  <script>
window.fbAsyncInit = function() {
FB.init({appId: 'your app id', status: true, cookie: true,
xfbml: true});
};
  (function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
  
</script>
  <script type="text/javascript" src="/sites/default/themes/mesagerul/js/openx-2013-09.js"></script></body>
</html>
